<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://pixtowords.com/xmlrpc.php">

<title>Atmosphere ~ Pic and a Word Challenge #120 &#8211; Pix to Words</title>
<meta name="google-site-verification" content="JLJEZDQ0gz_0Rjlvshxmst0Ok2no3YPIDNj4XGEmSY8" />
<meta name="msvalidate.01" content="3B34CE50EAC67DC895E7AF19832B09F1" />
<meta name="p:domain_verify" content="1969fa7129f1f6ca97ab29e6d8803a4e" />
<meta name="yandex-verification" content="484b16d8be4ae1fc" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=pixtowords.com&amp;id=88974465&amp;t=1514778857&amp;back=https%3A%2F%2Fpixtowords.com%2F2017%2F12%2F31%2Fatmosphere-pic-and-a-word-challenge-120%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pixtowords.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pix to Words &raquo; Feed" href="https://pixtowords.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pix to Words &raquo; Comments Feed" href="https://pixtowords.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pix to Words &raquo; Atmosphere ~ Pic and a Word Challenge #120 Comments Feed" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkF2OwjAMhC+EsSrxtw8rzhJSQwNxE9WuCrfHbQFp2VXYl8i25suMjUMGn1qlVpF7yLE/hVZwyD4xCIdIt7du6UUW+DcWw4UEz6TZ+QtMXUneUXRKNeQk+taVMJ86sjlnp6OCqQ6OIrHJStgQ6hOZj0keNShdiwjnzdNoLBvbqphsPtThkDsSAXs59AzaWLYPG/GYfr7YFPDHZEYDtkmD0fIqfv05W+HDGS24b9CJPPc+mg7cQJKY/geL3uIk3fN3tfra7LbVbl2d7+PO1e8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkN0KAiEQhV8oG6yF6iJ6FjXXtWYdcVy23j6lhVoC6WrOgfPNH8xRGArZhgzjJCJOzgeG2V+dzQyZoojERXF+ot0a5g20kV4Zq4nuAv29iMf/JJPxCoUvkbVpwc6SQDIqeworI3pUPrXQZDWSK9JBSX3ZFqRMba5V+qhWvD7vvQnwoFKdtdQWtRxf1qG1+YHyYEfLMHTgkLTCGriMZ9mdDrujlHt5ewEnTLUL?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pixtowords.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Little Buddha Selfie' href='https://pixtowords.com/2017/12/30/little-buddha-selfie/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/" />
<link rel='shortlink' href='https://wp.me/p61kk1-9Ni' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpixtowords.com%2F2017%2F12%2F31%2Fatmosphere-pic-and-a-word-challenge-120%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpixtowords.com%2F2017%2F12%2F31%2Fatmosphere-pic-and-a-word-challenge-120%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Atmosphere ~ Pic and a Word Challenge #120" />
<meta property="og:url" content="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/" />
<meta property="og:description" content="Three times travelling
Three times atmosphere
Dominates the sceneOnce pollution
Once wildfire
Once winter storms

Twice undesired
Once intended
Often spectacular

Demanding
A different
Perspective" />
<meta property="article:published_time" content="2018-01-01T01:22:28+00:00" />
<meta property="article:modified_time" content="2018-01-01T01:22:28+00:00" />
<meta property="og:site_name" content="Pix to Words" />
<meta property="og:image" content="https://pixtowords.files.wordpress.com/2017/12/isolation-chesterman-beach-tofino-british-columbia-canada.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="651" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PixToWords" />
<meta name="twitter:text:title" content="Atmosphere ~ Pic and a Word Challenge #120" />
<meta name="twitter:image:src" content="https://pixtowords.files.wordpress.com/2017/12/isolation-chesterman-beach-tofino-british-columbia-canada.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PixToWords" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/de4724101b5a6408e7e7a6741674aba8?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/de4724101b5a6408e7e7a6741674aba8?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/de4724101b5a6408e7e7a6741674aba8?s=114" />
<link rel='openid.server' href='https://pixtowords.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://pixtowords.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://pixtowords.com/osd.xml" title="Pix to Words" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Pix to Words" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Image ~ Inspiration ~ Insight" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://pixtowords.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/de4724101b5a6408e7e7a6741674aba8?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Atmosphere ~ Pic and a Word Challenge #120 | Pix to Words on WordPress.com" />
<meta name="description" content="Three times travelling Three times atmosphere Dominates the sceneOnce pollution Once wildfire Once winter storms Twice undesired Once intended Often spectacular Demanding A different Perspective" />
<link rel="amphtml" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=61kk1&#038;cscache=6&#038;csrev=75" />
		</head>

<body class="post-template-default single single-post postid-37652 single-format-standard mp6 customizer-styles-applied has_sidebar highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		
		<div class="site-title">
		<a href="https://pixtowords.com/" rel="home">
			Pix to Words		</a>

		</div>
		
			<div class="site-description">
				<span class="site-description-text">Image ~ Inspiration ~ Insight</span>
			</div>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-menu-1" class="nav nav--main"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://pixtowords.com/about/">About</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://pixtowords.com/gallery/">Gallery</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://pixtowords.com/archive/">Archive</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://pixtowords.com/contact/">Contact</a></li>
<li id="menu-item-2459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2459"><a href="https://pixtowords.com/2015/09/06/pic-and-a-word-challenge-1-discovery/">Pic and a Word</a></li>
</ul>
		<ul id="menu-social-menu" class="nav nav--social"><li id="menu-item-426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426"><a title="Follow me on Facebook" href="https://www.facebook.com/PixToWords">Facebook</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432"><a title="My occasionally artful but more often playful Instagram feed." href="https://instagram.com/hexangel/">Instagram</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427"><a title="My Twitter Feed" href="https://twitter.com/PixToWords">Twitter</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430"><a title="My Tumblr portal" href="https://www.tumblr.com/blog/patrick-jennings">Tumblr</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428"><a title="Patrick&#8217;s Pix to Words Pinterest board" href="https://www.pinterest.com/hexangel/pix-to-words/">Pinterest</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-37652" class="post-37652 post type-post status-publish format-standard has-post-thumbnail hentry category-poetry category-fujifilm-x-t2 category-travel tag-beauty tag-photography tag-pic-and-a-word-challenge tag-pollution tag-postaday tag-smoke tag-storms tag-urban tag-weather tag-wildfire tag-wordpress-photo-challenge entry-image--landscape">

	
	<header class="entry-header">
		<div class="entry-meta">

			<span class="cat-links"><a href="https://pixtowords.com/category/words-2/poetry/" rel="category tag">Poetry</a>, <a href="https://pixtowords.com/category/cameras/fujifilm-x-t2/" rel="category tag">Fujifilm X-T2</a>, <a href="https://pixtowords.com/category/pix/travel/" rel="category tag">travel</a></span>
			<div class="clearfix">

				<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://pixtowords.com/author/mymusemoviesmusicbooks/">Patrick Jennings</a></span></span><span class="posted-on"><a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-31T17:22:28+00:00">December 31, 2017<span class="entry-time">5:22 pm</span></time></a></span>
			</div>

		</div><!-- .entry-meta -->

		<h1 class="entry-title">Atmosphere ~ Pic and a Word Challenge #120</h1>
	</header><!-- .entry-header -->

	
		<div class="entry-featured  entry-thumbnail">

			<img width="1024" height="680" src="https://pixtowords.files.wordpress.com/2017/12/isolation-chesterman-beach-tofino-british-columbia-canada.jpg?w=1024" class="attachment-patch-single-image size-patch-single-image wp-post-image" alt="Isolation, Chesterman Beach, Tofino, Vancouver Island, British Columbia, Canada" srcset="https://pixtowords.files.wordpress.com/2017/12/isolation-chesterman-beach-tofino-british-columbia-canada.jpg?w=1024 1024w, https://pixtowords.files.wordpress.com/2017/12/isolation-chesterman-beach-tofino-british-columbia-canada.jpg?w=150 150w, https://pixtowords.files.wordpress.com/2017/12/isolation-chesterman-beach-tofino-british-columbia-canada.jpg?w=300 300w, https://pixtowords.files.wordpress.com/2017/12/isolation-chesterman-beach-tofino-british-columbia-canada.jpg?w=768 768w, https://pixtowords.files.wordpress.com/2017/12/isolation-chesterman-beach-tofino-british-columbia-canada.jpg 1156w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="37689" data-permalink="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/isolation-chesterman-beach-tofino-british-columbia-canada/" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/isolation-chesterman-beach-tofino-british-columbia-canada.jpg" data-orig-size="1156,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510759179&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40.1&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Isolation, Chesterman Beach, Tofino, Vancouver Island, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/isolation-chesterman-beach-tofino-british-columbia-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/isolation-chesterman-beach-tofino-british-columbia-canada.jpg?w=980" />
		</div>

	
	<div class="entry-content">

		<div class="post-words">Three times travelling<br />
Three times atmosphere<br />
Dominates the scene</p>
<p>Once pollution<br />
Once wildfire<br />
Once winter storms</p>
<p>Twice undesired<br />
Once intended<br />
Often spectacular</p>
<p>Demanding<br />
A different<br />
Perspective<br />
<span id="more-37652"></span></p>
<div class="quote-block"></div>
<p>I travelled a fair bit this year, three times for a total of nearly 2 months. A good year, though often trying.</p>
<p>The year began with <a href="https://pixtowords.com/tag/india/">India</a> and its shocking air quality. Not simply visibly disturbing, but chokingly palpable. An unnatural melange of cooking smoke, agricultural burn back and industrial pollutants. It was my unwanted companion in every breath I took for the entire stay, inescapable even on the foothill peaks of the Himalayas.</p>
<p>India was a long-standing wish-list adventure, and a spectacular experience of culture, people, sights, sounds, food, history&#8230; in so many ways an adventurer&#8217;s dream destination. And the rank, thick atmosphere often provided for spectacular photographs, but it was a deadly beauty. India has just surpassed China for the dubious distinction of &#8220;most premature deaths due to pollution per capita.&#8221;  </p>
<p>It&#8217;s not a destination I&#8217;ll soon repeat. After my return to British Columbia, several days passed before I could draw a deep breath without coughing. It took that long to clear my lungs of the Indian atmosphere.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="980" data-carousel-extra='{&quot;blog_id&quot;:88974465,&quot;permalink&quot;:&quot;https:\/\/pixtowords.com\/2017\/12\/31\/atmosphere-pic-and-a-word-challenge-120\/&quot;,&quot;likes_blog_id&quot;:88974465}' > <div class="gallery-row" style="width: 980px; height: 288px;" data-original-width="980" data-original-height="288" > <div class="gallery-group images-1" style="width: 550px; height: 288px;" data-original-width="550" data-original-height="288" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/come-closer-dear-taj-mahal-from-the-red-fort-agra-uttar-pradesh-india-copy-2/" border="0" itemprop="url"> <meta itemprop="width" content="546"> <meta itemprop="height" content="284"> <img data-attachment-id="37669" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/come-closer-dear-taj-mahal-from-the-red-fort-agra-uttar-pradesh-india-copy.jpg" data-orig-size="1476,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485046230&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;121.8&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Come Closer Dear, Taj Mahal, from Red Fort, Agra, Uttar Pradesh, India" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/01/22/come-closer/&quot;&gt;Come Closer&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/come-closer-dear-taj-mahal-from-the-red-fort-agra-uttar-pradesh-india-copy.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/come-closer-dear-taj-mahal-from-the-red-fort-agra-uttar-pradesh-india-copy.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/come-closer-dear-taj-mahal-from-the-red-fort-agra-uttar-pradesh-india-copy.jpg?w=546&#038;h=284" width="546" height="284" data-original-width="546" data-original-height="284" itemprop="http://schema.org/image" title="Come Closer Dear, Taj Mahal, from Red Fort, Agra, Uttar Pradesh, India" alt="Come Closer Dear, Taj Mahal, from Red Fort, Agra, Uttar Pradesh, India" style="width: 546px; height: 284px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Taj Mahal from Red Fort, Agra, Uttar Pradesh, India </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 430px; height: 288px;" data-original-width="430" data-original-height="288" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/through-the-haze-taj-mahal-from-red-fort-agra-uttar-pradesh-india/" border="0" itemprop="url"> <meta itemprop="width" content="426"> <meta itemprop="height" content="284"> <img data-attachment-id="37670" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/through-the-haze-taj-mahal-from-red-fort-agra-uttar-pradesh-india.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485046230&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;121.8&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Through the Haze, Taj Mahal from Red Fort, Agra, Uttar Pradesh, India" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/01/22/come-closer/&quot;&gt;Come Closer&lt;/a&gt; ~ This is the original capture before editing.&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/through-the-haze-taj-mahal-from-red-fort-agra-uttar-pradesh-india.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/through-the-haze-taj-mahal-from-red-fort-agra-uttar-pradesh-india.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/through-the-haze-taj-mahal-from-red-fort-agra-uttar-pradesh-india.jpg?w=426&#038;h=284" width="426" height="284" data-original-width="426" data-original-height="284" itemprop="http://schema.org/image" title="Through the Haze, Taj Mahal from Red Fort, Agra, Uttar Pradesh, India" alt="Through the Haze, Taj Mahal from Red Fort, Agra, Uttar Pradesh, India" style="width: 426px; height: 284px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Through the Haze Original </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 470px;" data-original-width="980" data-original-height="470" > <div class="gallery-group images-1" style="width: 980px; height: 470px;" data-original-width="980" data-original-height="470" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/the-mosque-taj-mahal-agra-uttar-pradesh-india-copy-2/" border="0" itemprop="url"> <meta itemprop="width" content="976"> <meta itemprop="height" content="466"> <img data-attachment-id="37668" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/the-mosque-taj-mahal-agra-uttar-pradesh-india-copy.jpg" data-orig-size="1280,611" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485055389&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0020833333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The Mosque, Taj Mahal, Agra, Uttar Pradesh, India" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/01/24/the-mosque/&quot;&gt;The Mosque&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/the-mosque-taj-mahal-agra-uttar-pradesh-india-copy.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/the-mosque-taj-mahal-agra-uttar-pradesh-india-copy.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/the-mosque-taj-mahal-agra-uttar-pradesh-india-copy.jpg?w=976&#038;h=466" width="976" height="466" data-original-width="976" data-original-height="466" itemprop="http://schema.org/image" title="The Mosque, Taj Mahal, Agra, Uttar Pradesh, India" alt="The Mosque, Taj Mahal, Agra, Uttar Pradesh, India" style="width: 976px; height: 466px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Sunset at The Mosque </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 321px;" data-original-width="980" data-original-height="321" > <div class="gallery-group images-1" style="width: 205px; height: 321px;" data-original-width="205" data-original-height="321" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/spire-and-sunset-taj-mahal-agra-uttar-pradesh-india-2/" border="0" itemprop="url"> <meta itemprop="width" content="201"> <meta itemprop="height" content="317"> <img data-attachment-id="37667" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/spire-and-sunset-taj-mahal-agra-uttar-pradesh-india.jpg" data-orig-size="768,1211" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485055199&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0035714285714286&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Minaret and Sunset, Taj Mahal, Uttar Pradesh, India" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/04/04/sunset-minaret/&quot;&gt;Minaret &amp;amp; Sunset&lt;/a&gt;.&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/spire-and-sunset-taj-mahal-agra-uttar-pradesh-india.jpg?w=190" data-large-file="https://pixtowords.files.wordpress.com/2017/12/spire-and-sunset-taj-mahal-agra-uttar-pradesh-india.jpg?w=649" src="https://pixtowords.files.wordpress.com/2017/12/spire-and-sunset-taj-mahal-agra-uttar-pradesh-india.jpg?w=201&#038;h=317" width="201" height="317" data-original-width="201" data-original-height="317" itemprop="http://schema.org/image" title="Minaret and Sunset, Taj Mahal, Uttar Pradesh, India" alt="Minaret and Sunset, Taj Mahal, Uttar Pradesh, India" style="width: 201px; height: 317px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Minaret and Sunset </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 775px; height: 321px;" data-original-width="775" data-original-height="321" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/rahul-kunjapuri-devi-temple-himalayan-foothills-rishikesh-uttarakhand-india-copy-3/" border="0" itemprop="url"> <meta itemprop="width" content="771"> <meta itemprop="height" content="317"> <img data-attachment-id="37666" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/rahul-kunjapuri-devi-temple-himalayan-foothills-rishikesh-uttarakhand-india-copy1.jpg" data-orig-size="1280,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Patrick Jennings&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486172976&quot;,&quot;copyright&quot;:&quot;Patrick Jennings 2016&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rahul, Kunjapuri Devi Temple, Himalayan Foothills, Riskhikesh, Uttarakhand, India" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/03/23/inspiring-lights/&quot;&gt;Inspiring Lights&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/rahul-kunjapuri-devi-temple-himalayan-foothills-rishikesh-uttarakhand-india-copy1.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/rahul-kunjapuri-devi-temple-himalayan-foothills-rishikesh-uttarakhand-india-copy1.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/rahul-kunjapuri-devi-temple-himalayan-foothills-rishikesh-uttarakhand-india-copy1.jpg?w=771&#038;h=317" width="771" height="317" data-original-width="771" data-original-height="317" itemprop="http://schema.org/image" title="Rahul, Kunjapuri Devi Temple, Himalayan Foothills, Riskhikesh, Uttarakhand, India" alt="Rahul, Kunjapuri Devi Temple, Himalayan Foothills, Riskhikesh, Uttarakhand, India" style="width: 771px; height: 317px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Rahul and Sunrise </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 265px;" data-original-width="980" data-original-height="265" > <div class="gallery-group images-1" style="width: 517px; height: 265px;" data-original-width="517" data-original-height="265" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/monkey-fort-sunset-chandni-chowk-new-delhi-india-2/" border="0" itemprop="url"> <meta itemprop="width" content="513"> <meta itemprop="height" content="261"> <img data-attachment-id="37665" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/monkey-fort-sunset-chandni-chowk-new-delhi-india.jpg" data-orig-size="1280,651" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Patrick Jennings&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487127192&quot;,&quot;copyright&quot;:&quot;Patrick Jennings 2016&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00026315789473684&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Monkey Sunrise, Red Fort, Chandni Chowk, Old Delhi, India" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/03/05/iconic-pic-and-a-word-challenge-77/&quot;&gt;ICONIC ~ PIC AND A WORD CHALLENGE #77&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/monkey-fort-sunset-chandni-chowk-new-delhi-india.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/monkey-fort-sunset-chandni-chowk-new-delhi-india.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/monkey-fort-sunset-chandni-chowk-new-delhi-india.jpg?w=513&#038;h=261" width="513" height="261" data-original-width="513" data-original-height="261" itemprop="http://schema.org/image" title="Monkey Sunrise, Red Fort, Chandni Chowk, Old Delhi, India" alt="Monkey Sunrise, Red Fort, Chandni Chowk, Old Delhi, India" style="width: 513px; height: 261px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Monkey and Red Fort Sunrise </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 463px; height: 265px;" data-original-width="463" data-original-height="265" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/laxman-jhula-sunset-rishikesh-uttarakhand-india/" border="0" itemprop="url"> <meta itemprop="width" content="459"> <meta itemprop="height" content="261"> <img data-attachment-id="37664" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/laxman-jhula-sunset-rishikesh-uttarakhand-india.jpg" data-orig-size="1280,727" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Patrick Jennings&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486814819&quot;,&quot;copyright&quot;:&quot;Patrick Jennings 2016&quot;,&quot;focal_length&quot;:&quot;29.2&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0047619047619048&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Laxman Jhula Sunset, Rishikesh, Uttarakhand, India" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/02/18/silhouette-clarity/&quot;&gt;Silhouette Clarity&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/laxman-jhula-sunset-rishikesh-uttarakhand-india.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/laxman-jhula-sunset-rishikesh-uttarakhand-india.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/laxman-jhula-sunset-rishikesh-uttarakhand-india.jpg?w=459&#038;h=261" width="459" height="261" data-original-width="459" data-original-height="261" itemprop="http://schema.org/image" title="Laxman Jhula Sunset, Rishikesh, Uttarakhand, India" alt="Laxman Jhula Sunset, Rishikesh, Uttarakhand, India" style="width: 459px; height: 261px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Laxman Jhula Sunset </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 416px;" data-original-width="980" data-original-height="416" > <div class="gallery-group images-2" style="width: 359px; height: 416px;" data-original-width="359" data-original-height="416" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/katarzyna-himalaya-sunrise-kunjapuri-devi-temple-rishikesh-uttarakhand-india-copy-2/" border="0" itemprop="url"> <meta itemprop="width" content="355"> <meta itemprop="height" content="180"> <img data-attachment-id="37663" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/katarzyna-himalaya-sunrise-kunjapuri-devi-temple-rishikesh-uttarakhand-india-copy.jpg" data-orig-size="1280,649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Patrick Jennings&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486172482&quot;,&quot;copyright&quot;:&quot;Patrick Jennings 2016&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Katarzyna, Himalaya Sunrise, Kunjapuri Devi Temple, Rishikesh, Uttarakhand, India" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/03/15/kindred-spirits/&quot;&gt;Kindred Spirits&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/katarzyna-himalaya-sunrise-kunjapuri-devi-temple-rishikesh-uttarakhand-india-copy.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/katarzyna-himalaya-sunrise-kunjapuri-devi-temple-rishikesh-uttarakhand-india-copy.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/katarzyna-himalaya-sunrise-kunjapuri-devi-temple-rishikesh-uttarakhand-india-copy.jpg?w=355&#038;h=180" width="355" height="180" data-original-width="355" data-original-height="180" itemprop="http://schema.org/image" title="Katarzyna, Himalaya Sunrise, Kunjapuri Devi Temple, Rishikesh, Uttarakhand, India" alt="Katarzyna, Himalaya Sunrise, Kunjapuri Devi Temple, Rishikesh, Uttarakhand, India" style="width: 355px; height: 180px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Katarzyna Sunset </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/jama-masjid-mosque-sunrise-hotel-tara-palace-chandni-chowk-new-delhi-india-ii-2/" border="0" itemprop="url"> <meta itemprop="width" content="355"> <meta itemprop="height" content="228"> <img data-attachment-id="37662" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/jama-masjid-mosque-sunrise-hotel-tara-palace-chandni-chowk-new-delhi-india-ii.jpg" data-orig-size="1196,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Patrick Jennings&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487125375&quot;,&quot;copyright&quot;:&quot;Patrick Jennings 2016&quot;,&quot;focal_length&quot;:&quot;48.5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jama Masjid Mosque, Sunrise, Hotel Tara Palace, Chandni Chowk, Old Delhi, India" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/03/05/jama-masjid/&quot;&gt;Jama Masjid&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/jama-masjid-mosque-sunrise-hotel-tara-palace-chandni-chowk-new-delhi-india-ii.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/jama-masjid-mosque-sunrise-hotel-tara-palace-chandni-chowk-new-delhi-india-ii.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/jama-masjid-mosque-sunrise-hotel-tara-palace-chandni-chowk-new-delhi-india-ii.jpg?w=355&#038;h=228" width="355" height="228" data-original-width="355" data-original-height="228" itemprop="http://schema.org/image" title="Jama Masjid Mosque, Sunrise, Hotel Tara Palace, Chandni Chowk, Old Delhi, India" alt="Jama Masjid Mosque, Sunrise, Hotel Tara Palace, Chandni Chowk, Old Delhi, India" style="width: 355px; height: 228px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Jama Masjid Mosque Sunrise </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 621px; height: 416px;" data-original-width="621" data-original-height="416" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/himalay-mountain-range-kunjapuri-devi-temple-rishikesh-uttarakhand-india-copy-2/" border="0" itemprop="url"> <meta itemprop="width" content="617"> <meta itemprop="height" content="412"> <img data-attachment-id="37661" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/himalay-mountain-range-kunjapuri-devi-temple-rishikesh-uttarakhand-india-copy.jpg" data-orig-size="1152,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.4&quot;,&quot;credit&quot;:&quot;Patrick Jennings&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486173778&quot;,&quot;copyright&quot;:&quot;Patrick Jennings 2016&quot;,&quot;focal_length&quot;:&quot;99.8&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Himalaya Mountain Range, Kunjapuri Devi Temple, Rishikesh, Uttarakahnd, India" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/02/21/mountain-climbing/&quot;&gt;Mountain Climbing&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/himalay-mountain-range-kunjapuri-devi-temple-rishikesh-uttarakhand-india-copy.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/himalay-mountain-range-kunjapuri-devi-temple-rishikesh-uttarakhand-india-copy.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/himalay-mountain-range-kunjapuri-devi-temple-rishikesh-uttarakhand-india-copy.jpg?w=617&#038;h=412" width="617" height="412" data-original-width="617" data-original-height="412" itemprop="http://schema.org/image" title="Himalaya Mountain Range, Kunjapuri Devi Temple, Rishikesh, Uttarakahnd, India" alt="Himalaya Mountain Range, Kunjapuri Devi Temple, Rishikesh, Uttarakahnd, India" style="width: 617px; height: 412px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Himalayas </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 433px;" data-original-width="980" data-original-height="433" > <div class="gallery-group images-1" style="width: 648px; height: 433px;" data-original-width="648" data-original-height="433" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/himalaya-foothills-sunrise-v-kunjapuri-devi-temple-rishikesh-uttarakhand-india-2/" border="0" itemprop="url"> <meta itemprop="width" content="644"> <meta itemprop="height" content="429"> <img data-attachment-id="37660" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/himalaya-foothills-sunrise-v-kunjapuri-devi-temple-rishikesh-uttarakhand-india1.jpg" data-orig-size="1152,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Patrick Jennings&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486173581&quot;,&quot;copyright&quot;:&quot;Patrick Jennings 2016&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Himalaya Foothills Sunrise V, Kunjapuri Devi Temple, Rishikesh, Uttarakahnd, India" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/03/19/sunrise-pic-and-a-word-challenge-79/&quot;&gt;SUNRISE ~ PIC AND A WORD CHALLENGE #79&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/himalaya-foothills-sunrise-v-kunjapuri-devi-temple-rishikesh-uttarakhand-india1.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/himalaya-foothills-sunrise-v-kunjapuri-devi-temple-rishikesh-uttarakhand-india1.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/himalaya-foothills-sunrise-v-kunjapuri-devi-temple-rishikesh-uttarakhand-india1.jpg?w=644&#038;h=429" width="644" height="429" data-original-width="644" data-original-height="429" itemprop="http://schema.org/image" title="Himalaya Foothills Sunrise V, Kunjapuri Devi Temple, Rishikesh, Uttarakahnd, India" alt="Himalaya Foothills Sunrise V, Kunjapuri Devi Temple, Rishikesh, Uttarakahnd, India" style="width: 644px; height: 429px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Himalaya Foothills Sunrise V </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 332px; height: 433px;" data-original-width="332" data-original-height="433" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/himalaya-foothills-sunrise-iv-kunjapuri-devi-temple-rishikesh-uttarakhand-india-3/" border="0" itemprop="url"> <meta itemprop="width" content="328"> <meta itemprop="height" content="219"> <img data-attachment-id="37659" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/himalaya-foothills-sunrise-iv-kunjapuri-devi-temple-rishikesh-uttarakhand-india1.jpg" data-orig-size="1152,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Patrick Jennings&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486173652&quot;,&quot;copyright&quot;:&quot;Patrick Jennings 2016&quot;,&quot;focal_length&quot;:&quot;156.1&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0020833333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Himalaya Foothills Sunrise IV, Kunjapuri Devi Temple, Rishikesh, Uttarakahnd, India" data-image-description="&lt;p&gt;&lt;a href=&quot;https://pixtowords.com/2017/03/14/illumined/&quot;&gt;Illumined&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/himalaya-foothills-sunrise-iv-kunjapuri-devi-temple-rishikesh-uttarakhand-india1.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/himalaya-foothills-sunrise-iv-kunjapuri-devi-temple-rishikesh-uttarakhand-india1.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/himalaya-foothills-sunrise-iv-kunjapuri-devi-temple-rishikesh-uttarakhand-india1.jpg?w=328&#038;h=219" width="328" height="219" data-original-width="328" data-original-height="219" itemprop="http://schema.org/image" title="Himalaya Foothills Sunrise IV, Kunjapuri Devi Temple, Rishikesh, Uttarakahnd, India" alt="Himalaya Foothills Sunrise IV, Kunjapuri Devi Temple, Rishikesh, Uttarakahnd, India" style="width: 328px; height: 219px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Himalaya Foothills Sunrise IV </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/himalaya-foothills-sunrise-ii-kunjapuri-devi-temple-rishikesh-uttarakhand-india/" border="0" itemprop="url"> <meta itemprop="width" content="328"> <meta itemprop="height" content="206"> <img data-attachment-id="37658" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/himalaya-foothills-sunrise-ii-kunjapuri-devi-temple-rishikesh-uttarakhand-india.jpg" data-orig-size="1220,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Patrick Jennings&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486172563&quot;,&quot;copyright&quot;:&quot;Patrick Jennings 2016&quot;,&quot;focal_length&quot;:&quot;42.7&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Himalaya Foothills Sunrise II, Kunjapuri Devi Temple, Rishikesh, Uttarakhand, India" data-image-description="&lt;p&gt;from &lt;a href=&quot;https://pixtowords.com/2017/02/20/layers/&quot;&gt;Layers&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/himalaya-foothills-sunrise-ii-kunjapuri-devi-temple-rishikesh-uttarakhand-india.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/himalaya-foothills-sunrise-ii-kunjapuri-devi-temple-rishikesh-uttarakhand-india.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/himalaya-foothills-sunrise-ii-kunjapuri-devi-temple-rishikesh-uttarakhand-india.jpg?w=328&#038;h=206" width="328" height="206" data-original-width="328" data-original-height="206" itemprop="http://schema.org/image" title="Himalaya Foothills Sunrise II, Kunjapuri Devi Temple, Rishikesh, Uttarakhand, India" alt="Himalaya Foothills Sunrise II, Kunjapuri Devi Temple, Rishikesh, Uttarakhand, India" style="width: 328px; height: 206px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Layers </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 462px;" data-original-width="980" data-original-height="462" > <div class="gallery-group images-1" style="width: 980px; height: 462px;" data-original-width="980" data-original-height="462" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/boats-the-ganga-ganges-river-varanasi-uttar-pradesh-india-2/" border="0" itemprop="url"> <meta itemprop="width" content="976"> <meta itemprop="height" content="458"> <img data-attachment-id="37657" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/boats-the-ganga-ganges-river-varanasi-uttar-pradesh-india.jpg" data-orig-size="1278,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485319654&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;12800&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Boats, The Ganga/Ganges River, Varanasi, Uttar Pradesh, India" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/04/11/boats/&quot;&gt;Boats&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/boats-the-ganga-ganges-river-varanasi-uttar-pradesh-india.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/boats-the-ganga-ganges-river-varanasi-uttar-pradesh-india.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/boats-the-ganga-ganges-river-varanasi-uttar-pradesh-india.jpg?w=976&#038;h=458" width="976" height="458" data-original-width="976" data-original-height="458" itemprop="http://schema.org/image" title="Boats, The Ganga/Ganges River, Varanasi, Uttar Pradesh, India" alt="Boats, The Ganga/Ganges River, Varanasi, Uttar Pradesh, India" style="width: 976px; height: 458px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Boats </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 294px;" data-original-width="980" data-original-height="294" > <div class="gallery-group images-1" style="width: 500px; height: 294px;" data-original-width="500" data-original-height="294" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/smokey-sunrise-delhi-to-agra-train-uttar-pradesh-india/" border="0" itemprop="url"> <meta itemprop="width" content="496"> <meta itemprop="height" content="290"> <img data-attachment-id="37656" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/smokey-sunrise-delhi-to-agra-train-uttar-pradesh-india.jpg" data-orig-size="1313,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485021911&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;33.2&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0023809523809524&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Smokey Sunrise, Delhi to Agra Train, Uttar Pradesh, India" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/02/24/smoke/&quot;&gt;Smoke&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/smokey-sunrise-delhi-to-agra-train-uttar-pradesh-india.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/smokey-sunrise-delhi-to-agra-train-uttar-pradesh-india.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/smokey-sunrise-delhi-to-agra-train-uttar-pradesh-india.jpg?w=496&#038;h=290" width="496" height="290" data-original-width="496" data-original-height="290" itemprop="http://schema.org/image" title="Smokey Sunrise, Delhi to Agra Train, Uttar Pradesh, India" alt="Smokey Sunrise, Delhi to Agra Train, Uttar Pradesh, India" style="width: 496px; height: 290px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Smoke </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 480px; height: 294px;" data-original-width="480" data-original-height="294" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/black-kite-over-red-fort-chandni-chowk-in-old-delhi-new-delhi-india/" border="0" itemprop="url"> <meta itemprop="width" content="476"> <meta itemprop="height" content="290"> <img data-attachment-id="37653" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/black-kite-over-red-fort-chandni-chowk-in-old-delhi-new-delhi-india.jpg" data-orig-size="1259,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Patrick Jennings&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487125881&quot;,&quot;copyright&quot;:&quot;Patrick Jennings 2016&quot;,&quot;focal_length&quot;:&quot;35.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Black Kite over Red Fort, Chandni Chowk, Old Delhi, India" data-image-description="&lt;p&gt;&lt;a href=&quot;https://pixtowords.com/2017/03/06/black-kite/&quot;&gt;Black Kite&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/black-kite-over-red-fort-chandni-chowk-in-old-delhi-new-delhi-india.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/black-kite-over-red-fort-chandni-chowk-in-old-delhi-new-delhi-india.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/black-kite-over-red-fort-chandni-chowk-in-old-delhi-new-delhi-india.jpg?w=476&#038;h=290" width="476" height="290" data-original-width="476" data-original-height="290" itemprop="http://schema.org/image" title="Black Kite over Red Fort, Chandni Chowk, Old Delhi, India" alt="Black Kite over Red Fort, Chandni Chowk, Old Delhi, India" style="width: 476px; height: 290px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Black Kite </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>I had a month long summer hiatus from my film industry work, and decided on a car-camping road trip through the Canadian National Parks of British Columbia and Alberta. Perhaps not the best choice&#8230;.</p>
<p>North America&#8217;s 2017 wildfire season is among the most devestating ever recorded. The smoke released into the atmosphere by British Columbia fires alone inundated most of Western Canada. For several weeks, the city of Kamloops in the heart of British Columbia claimed the distinction of the world&#8217;s worst air quality &#8212; worse, even, than anywhere in India, which itself was eclipsing China as the world&#8217;s worst polluter of the atmosphere.</p>
<p>For two weeks, I moved around eastern British Columbia and western Alberta trying to dodge the wildfire smoke, which shifted with the ever changing prevailing winds. It chased and preceded me to the <a href="https://pixtowords.com/?s=okanagan">Okanagan</a>, <a href="https://pixtowords.com/?s=revelstoke">Revelstoke</a>, <a href="https://pixtowords.com/?s=golden">Golden</a>, <a href="https://pixtowords.com/?s=banff">Banff National Park</a> and <a href="https://pixtowords.com/?s=jasper">Jasper National Park</a>. As in India, the photographic effects were often stunning and spectacular. Also as in India, a familiar deep choking cough was returning. Smoke and health were among the factors in deciding to end the trip after just two weeks of the intended month-long road trip.</p>
<p>The smoke was waiting for me in Vancouver, though less of it, and it finally dissipated after a few more days. I could breathe again by the time I returned to the dusty studio interiors my current film project is holed up in.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="980" data-carousel-extra='{&quot;blog_id&quot;:88974465,&quot;permalink&quot;:&quot;https:\/\/pixtowords.com\/2017\/12\/31\/atmosphere-pic-and-a-word-challenge-120\/&quot;,&quot;likes_blog_id&quot;:88974465}' > <div class="gallery-row" style="width: 980px; height: 427px;" data-original-width="980" data-original-height="427" > <div class="gallery-group images-2" style="width: 347px; height: 427px;" data-original-width="347" data-original-height="427" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/wildfire-amber-approaching-golden-westbound-trans-canada-highway-british-columbia-canada/" border="0" itemprop="url"> <meta itemprop="width" content="343"> <meta itemprop="height" content="202"> <img data-attachment-id="37683" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/wildfire-amber-approaching-golden-westbound-trans-canada-highway-british-columbia-canada.jpg" data-orig-size="1304,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502045748&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;48.5&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wildfire-amber-approaching-golden-westbound-trans-canada-highway-british-columbia-canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/wildfire-amber-approaching-golden-westbound-trans-canada-highway-british-columbia-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/wildfire-amber-approaching-golden-westbound-trans-canada-highway-british-columbia-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/wildfire-amber-approaching-golden-westbound-trans-canada-highway-british-columbia-canada.jpg?w=343&#038;h=202" width="343" height="202" data-original-width="343" data-original-height="202" itemprop="http://schema.org/image" title="wildfire-amber-approaching-golden-westbound-trans-canada-highway-british-columbia-canada" alt="Wildfire Amber, Approaching Golden, Trans Canada Highway, British Columbia, Canada" style="width: 343px; height: 202px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Wildfire Amber ~ From <a href="https://pixtowords.com/2017/09/06/making-home/">Making Home</a> </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/white-pyramid-waterfowl-lakes-icefields-parkway-banff-national-park-alberta-canada/" border="0" itemprop="url"> <meta itemprop="width" content="343"> <meta itemprop="height" content="217"> <img data-attachment-id="37682" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/white-pyramid-waterfowl-lakes-icefields-parkway-banff-national-park-alberta-canada.jpg" data-orig-size="1218,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502539110&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="White Pyramid Over Waterfowl Lakes, Icefields Parkway, Banff National Park, Alberta, Canada" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/09/17/veil-pic-and-a-word-challenge-105/&quot;&gt;VEIL ~ PIC AND A WORD CHALLENGE #105&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/white-pyramid-waterfowl-lakes-icefields-parkway-banff-national-park-alberta-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/white-pyramid-waterfowl-lakes-icefields-parkway-banff-national-park-alberta-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/white-pyramid-waterfowl-lakes-icefields-parkway-banff-national-park-alberta-canada.jpg?w=343&#038;h=217" width="343" height="217" data-original-width="343" data-original-height="217" itemprop="http://schema.org/image" title="White Pyramid Over Waterfowl Lakes, Icefields Parkway, Banff National Park, Alberta, Canada" alt="White Pyramid Over Waterfowl Lakes, Icefields Parkway, Banff National Park, Alberta, Canada" style="width: 343px; height: 217px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> White Pyramid Over Waterfowl Lakes ~ From <a href="https://pixtowords.com/2017/09/17/veil-pic-and-a-word-challenge-105/">VEIL ~ PIC AND A WORD CHALLENGE #105</a> </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 633px; height: 427px;" data-original-width="633" data-original-height="427" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/sunburst-above-the-smoke-icefields-parkway-banff-national-park-alberta-canada-2/" border="0" itemprop="url"> <meta itemprop="width" content="629"> <meta itemprop="height" content="423"> <img data-attachment-id="37680" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/sunburst-above-the-smoke-icefields-parkway-banff-national-park-alberta-canada.jpg" data-orig-size="1142,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502539816&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11.5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sunburst Above the Smoke, Icefields Parkway, Banff National Park, Alberta, Canada" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/09/21/the-lowest-road/&quot;&gt;The Lowest Road&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/sunburst-above-the-smoke-icefields-parkway-banff-national-park-alberta-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/sunburst-above-the-smoke-icefields-parkway-banff-national-park-alberta-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/sunburst-above-the-smoke-icefields-parkway-banff-national-park-alberta-canada.jpg?w=629&#038;h=423" width="629" height="423" data-original-width="629" data-original-height="423" itemprop="http://schema.org/image" title="Sunburst Above the Smoke, Icefields Parkway, Banff National Park, Alberta, Canada" alt="Sunburst Above the Smoke, Icefields Parkway, Banff National Park, Alberta, Canada" style="width: 629px; height: 423px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Sunburst Above the Smoke ~ From <a href="https://pixtowords.com/2017/09/21/the-lowest-road/">The Lowest Road</a> </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 299px;" data-original-width="980" data-original-height="299" > <div class="gallery-group images-1" style="width: 533px; height: 299px;" data-original-width="533" data-original-height="299" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/sun-and-smoke-saskatchewan-crossing-icefields-parkway-banff-national-park-alberta-canada/" border="0" itemprop="url"> <meta itemprop="width" content="529"> <meta itemprop="height" content="295"> <img data-attachment-id="37679" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/sun-and-smoke-saskatchewan-crossing-icefields-parkway-banff-national-park-alberta-canada.jpg" data-orig-size="1377,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502536427&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sun and Smoke, Saskatchewan Crossing, Icefields Parkway, Banff National Park, Alberta, Canada" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/11/12/smoke-pic-and-a-word-challenge-113/&quot;&gt;SMOKE ~ PIC AND A WORD CHALLENGE #113&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/sun-and-smoke-saskatchewan-crossing-icefields-parkway-banff-national-park-alberta-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/sun-and-smoke-saskatchewan-crossing-icefields-parkway-banff-national-park-alberta-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/sun-and-smoke-saskatchewan-crossing-icefields-parkway-banff-national-park-alberta-canada.jpg?w=529&#038;h=295" width="529" height="295" data-original-width="529" data-original-height="295" itemprop="http://schema.org/image" title="Sun and Smoke, Saskatchewan Crossing, Icefields Parkway, Banff National Park, Alberta, Canada" alt="Sun and Smoke, Saskatchewan Crossing, Icefields Parkway, Banff National Park, Alberta, Canada" style="width: 529px; height: 295px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Sun and Smoke ~ From <a href="https://pixtowords.com/2017/11/12/smoke-pic-and-a-word-challenge-113/">SMOKE ~ PIC AND A WORD CHALLENGE #113</a> </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 447px; height: 299px;" data-original-width="447" data-original-height="299" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/striata-in-the-smoke-rocky-mountains-icefields-parkway-banff-national-park-alberta-canada/" border="0" itemprop="url"> <meta itemprop="width" content="443"> <meta itemprop="height" content="295"> <img data-attachment-id="37678" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/striata-in-the-smoke-rocky-mountains-icefields-parkway-banff-national-park-alberta-canada.jpg" data-orig-size="1152,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502534626&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;190.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00055555555555556&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Strata in the Smoke, Rocky Mountains, Icefields Parkway, Banff National Park, Alberta, Canada" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/08/29/a-billion-years-of-history/&quot;&gt;A Billion Years of History&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/striata-in-the-smoke-rocky-mountains-icefields-parkway-banff-national-park-alberta-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/striata-in-the-smoke-rocky-mountains-icefields-parkway-banff-national-park-alberta-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/striata-in-the-smoke-rocky-mountains-icefields-parkway-banff-national-park-alberta-canada.jpg?w=443&#038;h=295" width="443" height="295" data-original-width="443" data-original-height="295" itemprop="http://schema.org/image" title="Strata in the Smoke, Rocky Mountains, Icefields Parkway, Banff National Park, Alberta, Canada" alt="Strata in the Smoke, Rocky Mountains, Icefields Parkway, Banff National Park, Alberta, Canada" style="width: 443px; height: 295px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Strata in the Smoke ~ From <a href="https://pixtowords.com/2017/08/29/a-billion-years-of-history/">A Billion Years of History</a> </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 402px;" data-original-width="980" data-original-height="402" > <div class="gallery-group images-1" style="width: 601px; height: 402px;" data-original-width="601" data-original-height="402" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/storm-mountain-banff-national-park-alberta-canada/" border="0" itemprop="url"> <meta itemprop="width" content="597"> <meta itemprop="height" content="398"> <img data-attachment-id="37677" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/storm-mountain-banff-national-park-alberta-canada.jpg" data-orig-size="1152,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502039548&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Storm Mountain and CN Railway, Banff National Park, Alberta, Canada" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/08/07/shadows-in-the-sky/&quot;&gt;Shadows in the Sky&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/storm-mountain-banff-national-park-alberta-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/storm-mountain-banff-national-park-alberta-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/storm-mountain-banff-national-park-alberta-canada.jpg?w=597&#038;h=398" width="597" height="398" data-original-width="597" data-original-height="398" itemprop="http://schema.org/image" title="Storm Mountain and CN Railway, Banff National Park, Alberta, Canada" alt="Storm Mountain and CN Railway, Banff National Park, Alberta, Canada" style="width: 597px; height: 398px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Storm Mountain and CN Railway ~ From <a href="https://pixtowords.com/2017/08/07/shadows-in-the-sky/">Shadows in the Sky</a> </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 379px; height: 402px;" data-original-width="379" data-original-height="402" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/smoke-valley-lake-louise-banff-national-park-trans-canada-highway-alberta-canada-copy-2/" border="0" itemprop="url"> <meta itemprop="width" content="375"> <meta itemprop="height" content="201"> <img data-attachment-id="37676" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/smoke-valley-lake-louise-banff-national-park-trans-canada-highway-alberta-canada-copy.jpg" data-orig-size="1436,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502041808&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Smoke Valley, Lake Louise, Banff National Park, Trans Canada Highway, Alberta, Canada" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/09/04/valley-of-discontent/&quot;&gt;Valley of Discontent&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/smoke-valley-lake-louise-banff-national-park-trans-canada-highway-alberta-canada-copy.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/smoke-valley-lake-louise-banff-national-park-trans-canada-highway-alberta-canada-copy.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/smoke-valley-lake-louise-banff-national-park-trans-canada-highway-alberta-canada-copy.jpg?w=375&#038;h=201" width="375" height="201" data-original-width="375" data-original-height="201" itemprop="http://schema.org/image" title="Smoke Valley, Lake Louise, Banff National Park, Trans Canada Highway, Alberta, Canada" alt="Smoke Valley, Lake Louise, Banff National Park, Trans Canada Highway, Alberta, Canada" style="width: 375px; height: 201px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Smoke Valley ~ From <a href="https://pixtowords.com/2017/09/04/valley-of-discontent/">Valley of Discontent</a> </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/silken-veil-rocky-mountains-banff-national-park-alberta-canada-copy-2/" border="0" itemprop="url"> <meta itemprop="width" content="375"> <meta itemprop="height" content="193"> <img data-attachment-id="37675" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/silken-veil-rocky-mountains-banff-national-park-alberta-canada-copy.jpg" data-orig-size="1492,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Patrick Jennings&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502727511&quot;,&quot;copyright&quot;:&quot;Patrick Jennings 2016&quot;,&quot;focal_length&quot;:&quot;104.9&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0023809523809524&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Silken Veil, Rocky Mountains, Banff National Park, Alberta, Canada" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/11/10/silken-veil/&quot;&gt;Silken Veil&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/silken-veil-rocky-mountains-banff-national-park-alberta-canada-copy.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/silken-veil-rocky-mountains-banff-national-park-alberta-canada-copy.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/silken-veil-rocky-mountains-banff-national-park-alberta-canada-copy.jpg?w=375&#038;h=193" width="375" height="193" data-original-width="375" data-original-height="193" itemprop="http://schema.org/image" title="Silken Veil, Rocky Mountains, Banff National Park, Alberta, Canada" alt="Silken Veil, Rocky Mountains, Banff National Park, Alberta, Canada" style="width: 375px; height: 193px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Silken Veil ~ From <a href="https://pixtowords.com/2017/11/10/silken-veil/">Silken Veil</a> </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 305px;" data-original-width="980" data-original-height="305" > <div class="gallery-group images-1" style="width: 456px; height: 305px;" data-original-width="456" data-original-height="305" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/pastel-twilight-okanagan-lake-vernon-british-columbia-canada/" border="0" itemprop="url"> <meta itemprop="width" content="452"> <meta itemprop="height" content="301"> <img data-attachment-id="37674" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/pastel-twilight-okanagan-lake-vernon-british-columbia-canada.jpg" data-orig-size="1152,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501617310&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pastel Twilight, Okanagan Lake, Vernon, British Columbia, Canada" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/08/02/beauty-and-the-breath/&quot;&gt;Beauty and the Breath&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/pastel-twilight-okanagan-lake-vernon-british-columbia-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/pastel-twilight-okanagan-lake-vernon-british-columbia-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/pastel-twilight-okanagan-lake-vernon-british-columbia-canada.jpg?w=452&#038;h=301" width="452" height="301" data-original-width="452" data-original-height="301" itemprop="http://schema.org/image" title="Pastel Twilight, Okanagan Lake, Vernon, British Columbia, Canada" alt="Pastel Twilight, Okanagan Lake, Vernon, British Columbia, Canada" style="width: 452px; height: 301px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Pastel Twilight ~ From <a href="https://pixtowords.com/2017/08/02/beauty-and-the-breath/">Beauty and the Breath</a> </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 524px; height: 305px;" data-original-width="524" data-original-height="305" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/moon-and-road-lakelands-okanagan-british-columbia-canada-copy2/" border="0" itemprop="url"> <meta itemprop="width" content="520"> <meta itemprop="height" content="301"> <img data-attachment-id="37673" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/moon-and-road-lakelands-okanagan-british-columbia-canada-copy2.jpg" data-orig-size="1326,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501619291&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15.1&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;20&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Moon and Road, Lakelands, Okanagan, British Columbia, Canada" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/11/08/still-not-still/&quot;&gt;Still not Still&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/moon-and-road-lakelands-okanagan-british-columbia-canada-copy2.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/moon-and-road-lakelands-okanagan-british-columbia-canada-copy2.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/moon-and-road-lakelands-okanagan-british-columbia-canada-copy2.jpg?w=520&#038;h=301" width="520" height="301" data-original-width="520" data-original-height="301" itemprop="http://schema.org/image" title="Moon and Road, Lakelands, Okanagan, British Columbia, Canada" alt="Moon and Road, Lakelands, Okanagan, British Columbia, Canada" style="width: 520px; height: 301px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Moon and Headlights ~ From <a href="https://pixtowords.com/2017/11/08/still-not-still/">Still not Still</a> </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 241px;" data-original-width="980" data-original-height="241" > <div class="gallery-group images-1" style="width: 433px; height: 241px;" data-original-width="433" data-original-height="241" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/feeding-awe-whistlers-mountain-jasper-skytram-jasper-national-park-alberta-canada-copy-2/" border="0" itemprop="url"> <meta itemprop="width" content="429"> <meta itemprop="height" content="237"> <img data-attachment-id="37672" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/feeding-awe-whistlers-mountain-jasper-skytram-jasper-national-park-alberta-canada-copy.jpg" data-orig-size="1394,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502391052&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Feeding Awe, Whistlers Mountain, Jasper Skytram, Jasper National Park, Alberta, Canada" data-image-description="&lt;p&gt;From &lt;a href=&quot;https://pixtowords.com/2017/10/09/feeding-my-awe/&quot;&gt;Feeding My Awe&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/feeding-awe-whistlers-mountain-jasper-skytram-jasper-national-park-alberta-canada-copy.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/feeding-awe-whistlers-mountain-jasper-skytram-jasper-national-park-alberta-canada-copy.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/feeding-awe-whistlers-mountain-jasper-skytram-jasper-national-park-alberta-canada-copy.jpg?w=429&#038;h=237" width="429" height="237" data-original-width="429" data-original-height="237" itemprop="http://schema.org/image" title="Feeding Awe, Whistlers Mountain, Jasper Skytram, Jasper National Park, Alberta, Canada" alt="Feeding Awe, Whistlers Mountain, Jasper Skytram, Jasper National Park, Alberta, Canada" style="width: 429px; height: 237px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Feeding Awe ~ From <a href="https://pixtowords.com/2017/10/09/feeding-my-awe/">Feeding My Awe</a> </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 547px; height: 241px;" data-original-width="547" data-original-height="241" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/embers-in-the-sky-twilight-revelstoke-british-columbia-canada-2/" border="0" itemprop="url"> <meta itemprop="width" content="543"> <meta itemprop="height" content="237"> <img data-attachment-id="37671" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/embers-in-the-sky-twilight-revelstoke-british-columbia-canada.jpg" data-orig-size="1761,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501788584&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Embers in the Sky, Columbia River, Revelstoke, British Columbia, Canada" data-image-description="&lt;p&gt;From &lt;a href=&quot;Embers in the Sky, Columbia River, Revelstoke, British Columbia, Canada&quot;&gt;Embers in the Sky&lt;/a&gt;&lt;/p&gt; " data-medium-file="https://pixtowords.files.wordpress.com/2017/12/embers-in-the-sky-twilight-revelstoke-british-columbia-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/embers-in-the-sky-twilight-revelstoke-british-columbia-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/embers-in-the-sky-twilight-revelstoke-british-columbia-canada.jpg?w=543&#038;h=237" width="543" height="237" data-original-width="543" data-original-height="237" itemprop="http://schema.org/image" title="Embers in the Sky, Columbia River, Revelstoke, British Columbia, Canada" alt="Embers in the Sky, Columbia River, Revelstoke, British Columbia, Canada" style="width: 543px; height: 237px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Embers in the Sky ~ From <a href="Embers in the Sky, Columbia River, Revelstoke, British Columbia, Canada">Embers in the Sky</a> </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>In November, another two month hiatus in our filming year. What did I do?</p>
<p>I went storm chasing on Vancouver Island&#8217;s western coastline, for the first time seeking out extreme atmospheric conditions to photograph, along with the spectacle of surf pounded rock. <a href="https://pixtowords.com/?s=ucluelet">Ucluelet</a> and <a href="https://pixtowords.com/?s=tofino">Tofino</a> did not disappoint, especially the <a href="https://pixtowords.com/?s=wild+pacific+trail">Wild Pacific Trail</a>. Nor did the <a href="https://pixtowords.com/?s=ferries">ferry</a> journeys to and from Vancouver Island. </p>
<p>Just a week. But a splendid week. And I even managed to avoid any coughing.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="980" data-carousel-extra='{&quot;blog_id&quot;:88974465,&quot;permalink&quot;:&quot;https:\/\/pixtowords.com\/2017\/12\/31\/atmosphere-pic-and-a-word-challenge-120\/&quot;,&quot;likes_blog_id&quot;:88974465}' > <div class="gallery-row" style="width: 980px; height: 566px;" data-original-width="980" data-original-height="566" > <div class="gallery-group images-3" style="width: 311px; height: 566px;" data-original-width="311" data-original-height="566" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/after-the-storm-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada/" border="0" itemprop="url"> <meta itemprop="width" content="307"> <meta itemprop="height" content="204"> <img data-attachment-id="37684" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/after-the-storm-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada.jpg" data-orig-size="1153,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510847489&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00026315789473684&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="After the Storm, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, CanadaAfter the Storm, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/after-the-storm-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/after-the-storm-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/after-the-storm-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada.jpg?w=307&#038;h=204" width="307" height="204" data-original-width="307" data-original-height="204" itemprop="http://schema.org/image" title="After the Storm, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, CanadaAfter the Storm, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, Canada" alt="After the Storm, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, Canada" style="width: 307px; height: 204px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> After the Storm ~ From <a href="https://pixtowords.com/2017/11/22/between/">Between</a> </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/bald-eagle-sunset-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada-copy-2/" border="0" itemprop="url"> <meta itemprop="width" content="307"> <meta itemprop="height" content="188"> <img data-attachment-id="37685" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/bald-eagle-sunset-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada-copy.jpg" data-orig-size="1255,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510849772&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;104.9&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0035714285714286&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bald Eagle Sunset, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/bald-eagle-sunset-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada-copy.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/bald-eagle-sunset-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada-copy.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/bald-eagle-sunset-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada-copy.jpg?w=307&#038;h=188" width="307" height="188" data-original-width="307" data-original-height="188" itemprop="http://schema.org/image" title="Bald Eagle Sunset, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, Canada" alt="Bald Eagle Sunset, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, Canada" style="width: 307px; height: 188px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Bald Eagle Sunset, From <a href="https://pixtowords.com/2017/11/28/sunset-watch/">Sunset Watch</a> </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/beyond-horizons-edge-amphitrite-lighthouse-wild-pacific-trail-ucluelet-british-columbia-canada-iii-2/" border="0" itemprop="url"> <meta itemprop="width" content="307"> <meta itemprop="height" content="162"> <img data-attachment-id="37686" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/beyond-horizons-edge-amphitrite-lighthouse-wild-pacific-trail-ucluelet-british-columbia-canada-iii.jpg" data-orig-size="1280,674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510658803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20.6&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Beyond Horizon&#8217;s Edge, Amphitrite Lighthouse, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/beyond-horizons-edge-amphitrite-lighthouse-wild-pacific-trail-ucluelet-british-columbia-canada-iii.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/beyond-horizons-edge-amphitrite-lighthouse-wild-pacific-trail-ucluelet-british-columbia-canada-iii.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/beyond-horizons-edge-amphitrite-lighthouse-wild-pacific-trail-ucluelet-british-columbia-canada-iii.jpg?w=307&#038;h=162" width="307" height="162" data-original-width="307" data-original-height="162" itemprop="http://schema.org/image" title="Beyond Horizon&#039;s Edge, Amphitrite Lighthouse, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, Canada" alt="Beyond Horizon&#039;s Edge, Amphitrite Lighthouse, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, Canada" style="width: 307px; height: 162px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Beyond Horizon&#8217;s Edge ~ From <a href="https://pixtowords.com/2017/11/15/beyond-the-edge/">Beyond the Edge</a> </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 379px; height: 566px;" data-original-width="379" data-original-height="566" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/coal-black-sea-strait-of-georgia-british-columbia-canada1/" border="0" itemprop="url"> <meta itemprop="width" content="375"> <meta itemprop="height" content="562"> <img data-attachment-id="37687" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/coal-black-sea-strait-of-georgia-british-columbia-canada1.jpg" data-orig-size="768,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510574309&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18.2&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Coal Black Sea, Strait of Georgia, BC Ferries, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/coal-black-sea-strait-of-georgia-british-columbia-canada1.jpg?w=200" data-large-file="https://pixtowords.files.wordpress.com/2017/12/coal-black-sea-strait-of-georgia-british-columbia-canada1.jpg?w=683" src="https://pixtowords.files.wordpress.com/2017/12/coal-black-sea-strait-of-georgia-british-columbia-canada1.jpg?w=375&#038;h=562" width="375" height="562" data-original-width="375" data-original-height="562" itemprop="http://schema.org/image" title="Coal Black Sea, Strait of Georgia, BC Ferries, British Columbia, Canada" alt="Coal Black Sea, Strait of Georgia, BC Ferries, British Columbia, Canada" style="width: 375px; height: 562px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Coal Black Sea ~ From <a href="https://pixtowords.com/2017/11/29/monochromatic-storms/">Monochromatic Storms</a> </div> </div> </div> <!-- close group --> <div class="gallery-group images-3" style="width: 290px; height: 566px;" data-original-width="290" data-original-height="566" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/dusk-falls-chesterman-beach-tofino-vancouver-island-british-columbia-canada/" border="0" itemprop="url"> <meta itemprop="width" content="286"> <meta itemprop="height" content="172"> <img data-attachment-id="37688" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/dusk-falls-chesterman-beach-tofino-vancouver-island-british-columbia-canada.jpg" data-orig-size="1277,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510764870&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dusk-falls-chesterman-beach-tofino-vancouver-island-british-columbia-canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/dusk-falls-chesterman-beach-tofino-vancouver-island-british-columbia-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/dusk-falls-chesterman-beach-tofino-vancouver-island-british-columbia-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/dusk-falls-chesterman-beach-tofino-vancouver-island-british-columbia-canada.jpg?w=286&#038;h=172" width="286" height="172" data-original-width="286" data-original-height="172" itemprop="http://schema.org/image" title="dusk-falls-chesterman-beach-tofino-vancouver-island-british-columbia-canada" alt="Dusk Falls, Chesterman Beach, Tofino, Vancouver Island, British Columbia, Canada" style="width: 286px; height: 172px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Dusk Falls ~ From <a href="https://pixtowords.com/2017/11/20/no-safer-place/">No Safer Place</a> </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/isolation-chesterman-beach-tofino-british-columbia-canada/" border="0" itemprop="url"> <meta itemprop="width" content="286"> <meta itemprop="height" content="190"> <img data-attachment-id="37689" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/isolation-chesterman-beach-tofino-british-columbia-canada.jpg" data-orig-size="1156,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510759179&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40.1&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Isolation, Chesterman Beach, Tofino, Vancouver Island, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/isolation-chesterman-beach-tofino-british-columbia-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/isolation-chesterman-beach-tofino-british-columbia-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/isolation-chesterman-beach-tofino-british-columbia-canada.jpg?w=286&#038;h=190" width="286" height="190" data-original-width="286" data-original-height="190" itemprop="http://schema.org/image" title="Isolation, Chesterman Beach, Tofino, Vancouver Island, British Columbia, Canada" alt="Isolation, Chesterman Beach, Tofino, Vancouver Island, British Columbia, Canada" style="width: 286px; height: 190px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Isolation ~ From <a href="https://pixtowords.com/2017/11/19/isolation-pic-and-a-word-challenge-114/">ISOLATION ~ PIC AND A WORD CHALLENGE #114</a> </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/nickis-dog-chesterman-beach-tofino-british-columbia/" border="0" itemprop="url"> <meta itemprop="width" content="286"> <meta itemprop="height" content="192"> <img data-attachment-id="37690" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/nickis-dog-chesterman-beach-tofino-british-columbia.jpg" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicki&#8217;s Dog, Chesterman Beach, Tofino, Vancouver Island, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/nickis-dog-chesterman-beach-tofino-british-columbia.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/nickis-dog-chesterman-beach-tofino-british-columbia.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/nickis-dog-chesterman-beach-tofino-british-columbia.jpg?w=286&#038;h=192" width="286" height="192" data-original-width="286" data-original-height="192" itemprop="http://schema.org/image" title="Nicki&#039;s Dog, Chesterman Beach, Tofino, Vancouver Island, British Columbia, Canada" alt="Nicki&#039;s Dog, Chesterman Beach, Tofino, Vancouver Island, British Columbia, Canada" style="width: 286px; height: 192px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Nicki&#8217;s Dog ~ From <a href="https://pixtowords.com/2017/11/18/art-and-life/">Art and Life</a> </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 308px;" data-original-width="980" data-original-height="308" > <div class="gallery-group images-1" style="width: 521px; height: 308px;" data-original-width="521" data-original-height="308" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/silhouetto-of-a-man-amphitrite-lighthouse-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada-2/" border="0" itemprop="url"> <meta itemprop="width" content="517"> <meta itemprop="height" content="304"> <img data-attachment-id="37691" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/silhouetto-of-a-man-amphitrite-lighthouse-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada.jpg" data-orig-size="1280,752" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510744967&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0003448275862069&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Silhouetto of a Man, Amphitrite Lighthouse, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/silhouetto-of-a-man-amphitrite-lighthouse-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/silhouetto-of-a-man-amphitrite-lighthouse-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/silhouetto-of-a-man-amphitrite-lighthouse-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada.jpg?w=517&#038;h=304" width="517" height="304" data-original-width="517" data-original-height="304" itemprop="http://schema.org/image" title="Silhouetto of a Man, Amphitrite Lighthouse, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, Canada" alt="Silhouetto of a Man, Amphitrite Lighthouse, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, Canada" style="width: 517px; height: 304px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> From &lt;a href=&quot;<a href="https://pixtowords.com/2017/11/25/little-silhouetto-of-a-man/&quot;Silhouetto" rel="nofollow">https://pixtowords.com/2017/11/25/little-silhouetto-of-a-man/&quot;Silhouetto</a> of a Man </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 459px; height: 308px;" data-original-width="459" data-original-height="308" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/storm-season-cygnet-cove-ucluelet-british-columbia-canada/" border="0" itemprop="url"> <meta itemprop="width" content="455"> <meta itemprop="height" content="304"> <img data-attachment-id="37692" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/storm-season-cygnet-cove-ucluelet-british-columbia-canada.jpg" data-orig-size="1152,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510588749&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Storm Season, Cygnet Cove, Ucluelet, Vancouver Island, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/storm-season-cygnet-cove-ucluelet-british-columbia-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/storm-season-cygnet-cove-ucluelet-british-columbia-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/storm-season-cygnet-cove-ucluelet-british-columbia-canada.jpg?w=455&#038;h=304" width="455" height="304" data-original-width="455" data-original-height="304" itemprop="http://schema.org/image" title="Storm Season, Cygnet Cove, Ucluelet, Vancouver Island, British Columbia, Canada" alt="Storm Season, Cygnet Cove, Ucluelet, Vancouver Island, British Columbia, Canada" style="width: 455px; height: 304px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> From <a href="https://pixtowords.com/2017/11/14/storm-season/">Storm Season</a> </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 395px;" data-original-width="980" data-original-height="395" > <div class="gallery-group images-1" style="width: 980px; height: 395px;" data-original-width="980" data-original-height="395" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/stormy-horizon-bc-ferries-queen-of-cowichan-strait-of-georgia-british-columbia-canada/" border="0" itemprop="url"> <meta itemprop="width" content="976"> <meta itemprop="height" content="391"> <img data-attachment-id="37693" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/stormy-horizon-bc-ferries-queen-of-cowichan-strait-of-georgia-british-columbia-canada.jpg" data-orig-size="1280,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510572112&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00017241379310345&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Stormy Horizon, Strait of Georgia, BC Ferries, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/stormy-horizon-bc-ferries-queen-of-cowichan-strait-of-georgia-british-columbia-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/stormy-horizon-bc-ferries-queen-of-cowichan-strait-of-georgia-british-columbia-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/stormy-horizon-bc-ferries-queen-of-cowichan-strait-of-georgia-british-columbia-canada.jpg?w=976&#038;h=391" width="976" height="391" data-original-width="976" data-original-height="391" itemprop="http://schema.org/image" title="Stormy Horizon, Strait of Georgia, BC Ferries, British Columbia, Canada" alt="Stormy Horizon, Strait of Georgia, BC Ferries, British Columbia, Canada" style="width: 976px; height: 391px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> From <a href="https://pixtowords.com/2017/12/03/stormy-horizon-fear-change-unknown/">Stormy Horizon</a> </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 415px;" data-original-width="980" data-original-height="415" > <div class="gallery-group images-2" style="width: 359px; height: 415px;" data-original-width="359" data-original-height="415" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/sunset-halo-strait-of-georgia-vancouver-island-british-columbia-canada/" border="0" itemprop="url"> <meta itemprop="width" content="355"> <meta itemprop="height" content="193"> <img data-attachment-id="37694" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/sunset-halo-strait-of-georgia-vancouver-island-british-columbia-canada.jpg" data-orig-size="1280,696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510933559&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sunset Halo, Strait of Georgia, BC Ferries, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/sunset-halo-strait-of-georgia-vancouver-island-british-columbia-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/sunset-halo-strait-of-georgia-vancouver-island-british-columbia-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/sunset-halo-strait-of-georgia-vancouver-island-british-columbia-canada.jpg?w=355&#038;h=193" width="355" height="193" data-original-width="355" data-original-height="193" itemprop="http://schema.org/image" title="Sunset Halo, Strait of Georgia, BC Ferries, British Columbia, Canada" alt="Sunset Halo, Strait of Georgia, BC Ferries, British Columbia, Canada" style="width: 355px; height: 193px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Sunset Halo ~ From <a href="https://pixtowords.com/2017/12/05/the-line-of-her-departure/">The Line of Her Departure</a> </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/sunset-the-strait-of-georgia-bc-ferries-nanaimo-to-horseshoe-bay-british-columbia-canada-copy-2/" border="0" itemprop="url"> <meta itemprop="width" content="355"> <meta itemprop="height" content="214"> <img data-attachment-id="37695" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/sunset-the-strait-of-georgia-bc-ferries-nanaimo-to-horseshoe-bay-british-columbia-canada-copy.jpg" data-orig-size="1275,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510933758&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sunset, Strait of Georgia, BC Ferries, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/sunset-the-strait-of-georgia-bc-ferries-nanaimo-to-horseshoe-bay-british-columbia-canada-copy.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/sunset-the-strait-of-georgia-bc-ferries-nanaimo-to-horseshoe-bay-british-columbia-canada-copy.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/sunset-the-strait-of-georgia-bc-ferries-nanaimo-to-horseshoe-bay-british-columbia-canada-copy.jpg?w=355&#038;h=214" width="355" height="214" data-original-width="355" data-original-height="214" itemprop="http://schema.org/image" title="Sunset, Strait of Georgia, BC Ferries, British Columbia, Canada" alt="Sunset, Strait of Georgia, BC Ferries, British Columbia, Canada" style="width: 355px; height: 214px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Sunset ~ From <a href="https://pixtowords.com/2017/11/26/wanderlust-pic-and-a-word-challenge-115/">WANDERLUST ~ PIC AND A WORD CHALLENGE #115</a> </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 621px; height: 415px;" data-original-width="621" data-original-height="415" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/sun-shower-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada/" border="0" itemprop="url"> <meta itemprop="width" content="617"> <meta itemprop="height" content="411"> <img data-attachment-id="37696" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/sun-shower-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada.jpg" data-orig-size="1153,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510846291&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22.9&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00055555555555556&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sun Shower, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/sun-shower-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/sun-shower-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/sun-shower-wild-pacific-trail-ucluelet-vancouver-island-british-columbia-canada.jpg?w=617&#038;h=411" width="617" height="411" data-original-width="617" data-original-height="411" itemprop="http://schema.org/image" title="Sun Shower, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, Canada" alt="Sun Shower, Wild Pacific Trail, Ucluelet, Vancouver Island, British Columbia, Canada" style="width: 617px; height: 411px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Sun Shower ~ From <a href="https://pixtowords.com/2017/12/07/winters-coming-dystopia-global-warming-poetry/">Winters Coming</a> </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 269px;" data-original-width="980" data-original-height="269" > <div class="gallery-group images-1" style="width: 526px; height: 269px;" data-original-width="526" data-original-height="269" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/tug-and-barge-at-sunset-the-strait-of-georgia-bc-ferry-nanaimo-to-horseshoe-bay-british-columbia-canada/" border="0" itemprop="url"> <meta itemprop="width" content="522"> <meta itemprop="height" content="265"> <img data-attachment-id="37697" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/tug-and-barge-at-sunset-the-strait-of-georgia-bc-ferry-nanaimo-to-horseshoe-bay-british-columbia-canada.jpg" data-orig-size="1280,651" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510935177&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;90.4&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00090909090909091&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tug and Barge at Sunset, Strait of Georgia, BC Ferries, Nanaimo to Horseshoe Bay, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/tug-and-barge-at-sunset-the-strait-of-georgia-bc-ferry-nanaimo-to-horseshoe-bay-british-columbia-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/tug-and-barge-at-sunset-the-strait-of-georgia-bc-ferry-nanaimo-to-horseshoe-bay-british-columbia-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/tug-and-barge-at-sunset-the-strait-of-georgia-bc-ferry-nanaimo-to-horseshoe-bay-british-columbia-canada.jpg?w=522&#038;h=265" width="522" height="265" data-original-width="522" data-original-height="265" itemprop="http://schema.org/image" title="Tug and Barge at Sunset, Strait of Georgia, BC Ferries, Nanaimo to Horseshoe Bay, British Columbia, Canada" alt="Tug and Barge at Sunset, Strait of Georgia, BC Ferries, Nanaimo to Horseshoe Bay, British Columbia, Canada" style="width: 522px; height: 265px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Tug and Barge at Sunset ~ From <a href="https://pixtowords.com/2017/11/28/take-me-home-now-wayward-road/">Take Me Home, Now, Wayward Road</a> </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 454px; height: 269px;" data-original-width="454" data-original-height="269" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/vancouver-storm-clouds-english-bay-vancouver-british-columbia-canada/" border="0" itemprop="url"> <meta itemprop="width" content="450"> <meta itemprop="height" content="265"> <img data-attachment-id="37698" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/vancouver-storm-clouds-english-bay-vancouver-british-columbia-canada.jpg" data-orig-size="1280,754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510934637&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;115.9&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vancouver Storm Clouds, English Bay, BC Ferries, Nanaimo to Horseshoe Bay, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/vancouver-storm-clouds-english-bay-vancouver-british-columbia-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/vancouver-storm-clouds-english-bay-vancouver-british-columbia-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/vancouver-storm-clouds-english-bay-vancouver-british-columbia-canada.jpg?w=450&#038;h=265" width="450" height="265" data-original-width="450" data-original-height="265" itemprop="http://schema.org/image" title="Vancouver Storm Clouds, English Bay, BC Ferries, Nanaimo to Horseshoe Bay, British Columbia, Canada" alt="Vancouver Storm Clouds, English Bay, BC Ferries, Nanaimo to Horseshoe Bay, British Columbia, Canada" style="width: 450px; height: 265px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Vancouver Storm Clouds ~ From <a href="https://pixtowords.com/2017/11/26/storm-clouds-at-sundown/">Storm Clouds at Sundown</a> </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 980px; height: 655px;" data-original-width="980" data-original-height="655" > <div class="gallery-group images-1" style="width: 980px; height: 655px;" data-original-width="980" data-original-height="655" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/wild-sea-cygnet-cove-ucluelet-vancouver-island-british-columbia-canada/" border="0" itemprop="url"> <meta itemprop="width" content="976"> <meta itemprop="height" content="651"> <img data-attachment-id="37699" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/wild-sea-cygnet-cove-ucluelet-vancouver-island-british-columbia-canada.jpg" data-orig-size="1152,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510656019&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10.5&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0090909090909091&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Wild Sea, Cygnet Cove, Ucluelet, Vancouver Island, British Columbia, Canada" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/wild-sea-cygnet-cove-ucluelet-vancouver-island-british-columbia-canada.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/wild-sea-cygnet-cove-ucluelet-vancouver-island-british-columbia-canada.jpg?w=980" src="https://pixtowords.files.wordpress.com/2017/12/wild-sea-cygnet-cove-ucluelet-vancouver-island-british-columbia-canada.jpg?w=976&#038;h=651" width="976" height="651" data-original-width="976" data-original-height="651" itemprop="http://schema.org/image" title="Wild Sea, Cygnet Cove, Ucluelet, Vancouver Island, British Columbia, Canada" alt="Wild Sea, Cygnet Cove, Ucluelet, Vancouver Island, British Columbia, Canada" style="width: 976px; height: 651px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Wild Sea ~ From <a href="https://pixtowords.com/2017/12/01/the-wild-places/">The WIld Places</a> </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div></div>
<div class="post-talk">
<div class="quote-block right-side half-width">The last WordPress <a href="https://dailypost.wordpress.com/photo-challenges/2017-favorites/">Weekly Photo Challenge</a> for 2017 is &#8220;<a href="https://dailypost.wordpress.com/photo-challenges/2017-favorites/">2017 Favourites</a>&#8220;, a retrospective of our favourite images of the past year.</p>
<p>Last week&#8217;s Pic and a Word Challenge looked back at my year photographing <a href="https://pixtowords.com/2017/12/24/people-pic-and-a-word-challenge-119/">people</a>, a theme I&#8217;ve been developing in my work for some years. The past year marked a real progression working with people as a subject.</p>
<p>This week&#8217;s Pic and a Word Challenge looks at a second theme for 2017, a year which featured three different destinations for travel, and the one commanding element each journey featured: atmosphere.</p></div>
<p> Last week we found ourselves meeting <a href="https://pixtowords.com/2017/12/24/people-pic-and-a-word-challenge-119/">People</a>. This week, let&#8217;s breathe in the <strong><em>Atmosphere</em></strong>. Or find something else to inspire your creativity in this photograph of storm clouds over Chesterman Beach, in Tofino, on Vancouver Island&#8217;s west coast.</p>
<p>The <a href="https://pixtowords.com/2015/09/06/pic-and-a-word-challenge-1-discovery/">Pic and a Word Challenge</a> is a weekly creativity prompt offered Sundays.</p>
<p>Each week I provide a photograph of mine along with a single word. The challenge? Use the pic <em>and/or</em> word as points of inspiration to create something &#8212; a photograph, a painting, prose, poetry, fiction, non-fiction, longread or just a few words. You are welcome to use these two elements (photograph and word) literally, thematically or metaphorically. If you create both images and words, all the better.</p>
<p>To participate:</p>
<ul class="list-indent">
<li>Use any title you like</li>
<li>Your response can be words and/or an image</li>
<li>You may use my image in your post, or any image <em>you have created</em></li>
<li>Place the challenge&#8217;s Pic (if you use it for inspiration) and Word prominently in your post</li>
<li>Mention that you are responding to the <a href="https://pixtowords.com/2015/09/06/pic-and-a-word-challenge-1-discovery/">Pic and a Word Challenge</a></li>
<li>Add a link to this post in your response</li>
</ul>
<p>To help us find your response &#8212; whether on WordPress, Instagram, Flicker, Tumblr, etc. &#8212; you can also:</p>
<ul class="list-indent">
<li>Add a comment on this post to announce your response</li>
<li>Apply the tag/hashtag &#8220;<a href="https://wordpress.com/tag/pic-and-a-word-challenge">Pic and a Word Challenge</a>&#8221; or &#8220;#picandawordchallenge&#8221; to your post</li>
</ul>
<p>Each week, I&#8217;ll list the previous week&#8217;s responses at the end of the new challenge. I may also share some on my social media: <a href="https://www.facebook.com/PixToWords">Facebook</a>, <a href="https://twitter.com/PixToWords">Twitter</a>, <a href="https://www.pinterest.com/hexangel/pix-to-words/">Pinterest</a>, <a href="https://www.tumblr.com/blog/patrick-jennings">Tumblr</a>, etc.</div>
<div class="pw-title">Last week&#8217;s challenge: <em><a href="https://pixtowords.com/2017/12/24/people-pic-and-a-word-challenge-119/">People</a></em></div>
<div class="pw-list"><figure data-shortcode="caption" id="attachment_37545" style="max-width: 310px" class="wp-caption alignright"><img data-attachment-id="37545" data-permalink="https://pixtowords.com/an-angel-ganges-river-varanasi-uttar-pradesh-india-ii-copy-1/" data-orig-file="https://pixtowords.files.wordpress.com/2017/12/an-angel-ganges-river-varanasi-uttar-pradesh-india-ii-copy-1.jpg" data-orig-size="1334,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485407963&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;57.8&quot;,&quot;iso&quot;:&quot;12800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Angel of the Ganga, Ganges River, Varanasi. Uttarpradesh, India" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2017/12/an-angel-ganges-river-varanasi-uttar-pradesh-india-ii-copy-1.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2017/12/an-angel-ganges-river-varanasi-uttar-pradesh-india-ii-copy-1.jpg?w=980" class="alignnone size-medium wp-image-37545" src="https://pixtowords.files.wordpress.com/2017/12/an-angel-ganges-river-varanasi-uttar-pradesh-india-ii-copy-1.jpg?w=300&#038;h=173" alt="Angel of the Ganga, Ganges River, Varanasi. Uttarpradesh, India" width="300" height="173" srcset="https://pixtowords.files.wordpress.com/2017/12/an-angel-ganges-river-varanasi-uttar-pradesh-india-ii-copy-1.jpg?w=300&amp;h=173 300w, https://pixtowords.files.wordpress.com/2017/12/an-angel-ganges-river-varanasi-uttar-pradesh-india-ii-copy-1.jpg?w=600&amp;h=346 600w, https://pixtowords.files.wordpress.com/2017/12/an-angel-ganges-river-varanasi-uttar-pradesh-india-ii-copy-1.jpg?w=150&amp;h=86 150w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Challenge #119 ~ People</figcaption></figure>The word for last week&#8217;s <a href="https://pixtowords.com/2017/12/24/people-pic-and-a-word-challenge-119/">Pic and a Word Challenge #119</a> was <em><a href="https://pixtowords.com/2017/12/24/people-pic-and-a-word-challenge-119/">People</a></em>, along with this photograph of an Angel on the Ganga (the Ganges River), in Varanasi, Uttar Pradesh, India.</p>
<p>Four bloggers got friend this week, meeting new <em>People</em>. 😉 Thanks everyone! =)</p>
<p>Happy New Year to all, and I hope 2018 is filled with clarity and calm and wonderful people, and just enough timely storminess to keep it interesting. &lt;wink&gt;.</p>
<ul class="list-indent">
<li><a href="https://dancingechoes.com/2017/12/31/people/">People</a>, by <a href="https://dancingechoes.com/">Dancing Echoes</a></li>
<li><a href="https://woollymuses.wordpress.com/2017/12/25/pic-and-word-challenge_wk119_people/">People</a>, by <a href="https://woollymuses.wordpress.com/">WoollyMuses</a></li>
<li><a href="https://odaciuk.wordpress.com/2017/12/27/pic-and-word-challenge-119-people/">People</a>, by <a href="https://odaciuk.wordpress.com/">Stuff and what if&#8230;</a></li>
<li><a href="https://xingfumama.wordpress.com/2017/12/26/people/">People</a>, by <a href="http://singfumam.wordpress.come/">XingfuMama</a></li>
</ul>
<p>View all the Pic and a Word Challenges, including the current challenge, on the <a href="https://pixtowords.com/tag/pic-and-a-word-challenge/">Pic and a Word Challenge tag page</a>.</div>
<p> </p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-37652" class="share-facebook sd-button share-icon" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-37652" class="share-twitter sd-button share-icon" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-37652" class="share-pinterest sd-button share-icon" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-37652" class="share-linkedin sd-button share-icon" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-37652" class="share-google-plus-1 sd-button share-icon" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-custom share-custom-stumbleupon"><a rel="nofollow" data-shared="" class="share-custom share-custom-stumbleupon sd-button share-icon" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?share=custom-1431225062" target="_blank" title="Click to share on Stumbleupon"><span style="background-image:url(&quot;https://pixtowords.files.wordpress.com/2015/05/stumbleupon.png&quot;);">Stumbleupon</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Atmosphere%20~%20Pic%20and%20a%20Word%20Challenge%20%23120 https%3A%2F%2Fpixtowords.com%2F2017%2F12%2F31%2Fatmosphere-pic-and-a-word-challenge-120%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-37652" class="share-skype sd-button share-icon" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-88974465-37652-5a49b0e9e60ee' data-src='//widgets.wp.com/likes/#blog_id=88974465&amp;post_id=37652&amp;origin=pixtowords.wordpress.com&amp;obj_id=88974465-37652-5a49b0e9e60ee' data-name='like-post-frame-88974465-37652-5a49b0e9e60ee'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="screen-reader-text">Tagged with: </span><span class="tags-links"><a href="https://pixtowords.com/tag/beauty/" rel="tag">beauty</a> <a href="https://pixtowords.com/tag/photography/" rel="tag">photography</a> <a href="https://pixtowords.com/tag/pic-and-a-word-challenge/" rel="tag">Pic and a Word Challenge</a> <a href="https://pixtowords.com/tag/pollution/" rel="tag">pollution</a> <a href="https://pixtowords.com/tag/postaday/" rel="tag">postaday</a> <a href="https://pixtowords.com/tag/smoke/" rel="tag">smoke</a> <a href="https://pixtowords.com/tag/storms/" rel="tag">storms</a> <a href="https://pixtowords.com/tag/urban/" rel="tag">Urban</a> <a href="https://pixtowords.com/tag/weather/" rel="tag">weather</a> <a href="https://pixtowords.com/tag/wildfire/" rel="tag">wildfire</a> <a href="https://pixtowords.com/tag/wordpress-photo-challenge/" rel="tag">Wordpress Photo Challenge</a></span>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">2</span>Comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
					<li class="comment byuser comment-author-livingonthebacksideoffifty even thread-even depth-1 highlander-comment">
		<article id="comment-9532" class="comment-article  media">
			<span class="comment-number">1</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='http://www.livingonthebacksideoffifty.wordpress.com' rel='external nofollow' class='url'>livingonthebacksideoffifty</a></span>					<time class="comment__time" datetime="2017-12-31T17:42:34+00:00">
						<a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/#comment-9532" class="comment__timestamp">on December 31, 2017 at 5:42 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?replytocom=9532#respond' onclick='return addComment.moveForm( "comment-9532", "9532", "respond", "37652" )' aria-label='Reply to livingonthebacksideoffifty'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>These photos are stunning and what non-traveling person would guess the air quality to be so sad in India &#8230;always so much to learn from each other; I hope I am brave enough to take the Word and a Pic challenge soon&#8230;Hmmm&#8230;Atmosphere..Just thinking.</p>
<p id="comment-like-9532" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?like_comment=9532&#038;_wpnonce=fea2dcc683" class="comment-like-link needs-login" rel="nofollow" data-blog="88974465"><span>Like</span></a><span id="comment-like-count-9532" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-timothyharlow odd alt thread-odd thread-alt depth-1 highlander-comment">
		<article id="comment-9533" class="comment-article  media">
			<span class="comment-number">2</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='http://timothyharlow.wordpress.com' rel='external nofollow' class='url'>Tim Harlow</a></span>					<time class="comment__time" datetime="2017-12-31T18:58:22+00:00">
						<a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/#comment-9533" class="comment__timestamp">on December 31, 2017 at 6:58 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?replytocom=9533#respond' onclick='return addComment.moveForm( "comment-9533", "9533", "respond", "37652" )' aria-label='Reply to Tim Harlow'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Great post and wonderful photos.  I had no idea that India had so much air pollution.  Thanks for all of the great work.</p>
<p id="comment-like-9533" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/?like_comment=9533&#038;_wpnonce=6ac223855c" class="comment-like-link needs-login" rel="nofollow" data-blog="88974465"><span>Like</span></a><span id="comment-like-count-9533" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">A pixel for your words... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/31/atmosphere-pic-and-a-word-challenge-120/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://pixtowords.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d6fa39cdbd" /><input type="hidden" name="_wp_http_referer" value="/2017/12/31/atmosphere-pic-and-a-word-challenge-120/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='37652' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a05f572f45" /></p>
<input type="hidden" name="genseq" value="1514778857" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="categories-5" class="widget widget_categories"><h4 class="widget-title"> </h4><form action="https://pixtowords.com" method="get"><label class="screen-reader-text" for="cat"> </label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="24595">Cameras&nbsp;&nbsp;(1,300)</option>
	<option class="level-1" value="2710488">&nbsp;&nbsp;&nbsp;Canon 5D Mark II&nbsp;&nbsp;(177)</option>
	<option class="level-1" value="30726176">&nbsp;&nbsp;&nbsp;Canon EOS 550D&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4087583">&nbsp;&nbsp;&nbsp;Canon Powershot SD750&nbsp;&nbsp;(183)</option>
	<option class="level-1" value="241269197">&nbsp;&nbsp;&nbsp;Fujifilm X-T2&nbsp;&nbsp;(302)</option>
	<option class="level-1" value="427318675">&nbsp;&nbsp;&nbsp;HTC QCOMM-AA&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="42653521">&nbsp;&nbsp;&nbsp;Instagram&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="2780534">&nbsp;&nbsp;&nbsp;Olympus OM-2&nbsp;&nbsp;(272)</option>
	<option class="level-1" value="576829004">&nbsp;&nbsp;&nbsp;Ricoh RF 500&nbsp;&nbsp;(130)</option>
	<option class="level-1" value="109834789">&nbsp;&nbsp;&nbsp;Samsung Galaxy Note 1&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="205289329">&nbsp;&nbsp;&nbsp;Samsung Galaxy Note Pro&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="129310973">&nbsp;&nbsp;&nbsp;Samsung Galaxy S5&nbsp;&nbsp;(180)</option>
	<option class="level-1" value="331895535">&nbsp;&nbsp;&nbsp;Samsung Galaxy S7 Edge&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="21500">Pix&nbsp;&nbsp;(1,294)</option>
	<option class="level-1" value="5348">&nbsp;&nbsp;&nbsp;Abstract&nbsp;&nbsp;(232)</option>
	<option class="level-1" value="2290">&nbsp;&nbsp;&nbsp;Architecture&nbsp;&nbsp;(113)</option>
	<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;Art&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="329666">&nbsp;&nbsp;&nbsp;Detail&nbsp;&nbsp;(141)</option>
	<option class="level-1" value="1288519">&nbsp;&nbsp;&nbsp;Digital Manipulation&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="49557">&nbsp;&nbsp;&nbsp;Fine Art&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="80366437">&nbsp;&nbsp;&nbsp;Landscape&nbsp;&nbsp;(729)</option>
	<option class="level-1" value="1625">&nbsp;&nbsp;&nbsp;Macro&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="56291">&nbsp;&nbsp;&nbsp;Monuments&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="3413">&nbsp;&nbsp;&nbsp;Mood&nbsp;&nbsp;(72)</option>
	<option class="level-1" value="660">&nbsp;&nbsp;&nbsp;People&nbsp;&nbsp;(122)</option>
	<option class="level-1" value="5668226">&nbsp;&nbsp;&nbsp;selfie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="239933">&nbsp;&nbsp;&nbsp;Street Photography&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="200">&nbsp;&nbsp;&nbsp;travel&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="5409">&nbsp;&nbsp;&nbsp;Urban&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="23198">&nbsp;&nbsp;&nbsp;wildlife&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="34921863">Words&nbsp;&nbsp;(1,296)</option>
	<option class="level-1" value="271">&nbsp;&nbsp;&nbsp;Commentary&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="96869919">&nbsp;&nbsp;&nbsp;Creation Tales&nbsp;&nbsp;(59)</option>
	<option class="level-1" value="81886">&nbsp;&nbsp;&nbsp;Creative Non-Fiction&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="60273999">&nbsp;&nbsp;&nbsp;Flash Fiction&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="4372">&nbsp;&nbsp;&nbsp;Found&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="25761">&nbsp;&nbsp;&nbsp;Insights&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="35328892">&nbsp;&nbsp;&nbsp;Longreads&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="19397">&nbsp;&nbsp;&nbsp;Memoir&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="10618">&nbsp;&nbsp;&nbsp;Moments&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="422">&nbsp;&nbsp;&nbsp;Poetry&nbsp;&nbsp;(1,210)</option>
	<option class="level-1" value="21695">&nbsp;&nbsp;&nbsp;Travelogue&nbsp;&nbsp;(10)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="top-posts-3" class="widget widget_top-posts"><h4 class="widget-title">Most-liked Posts</h4><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2016/03/03/measuring-time/" title="Measuring Time" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2016/03/measuring-time.jpg?resize=200%2C200" alt="Measuring Time" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2016/03/19/colour-dance/" title="Colour Dance" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2016/03/colours-of-the-sky.jpg?w=1200&#038;resize=200%2C200" alt="Colour Dance" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/about/" title="About" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2015/04/selfie.jpg?resize=200%2C200" alt="About" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2015/11/14/half-the-way-to-space/" title="Half the way to space" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2015/11/half-the-way-to-space.jpg?resize=200%2C200" alt="Half the way to space" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2016/01/08/stairway-in-the-heavens/" title="Stairway in the Heavens" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2015/11/as-if-there-were-heaven.jpg?resize=200%2C200" alt="Stairway in the Heavens" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2016/02/27/elixir-of-possibilities/" title="Elixir of Possibilities" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2016/02/elixir-of-possiblities.jpg?resize=200%2C200" alt="Elixir of Possibilities" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2016/03/29/the-subtle-depths-of-sunset/" title="The subtle depths of sunset" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2016/03/a-smaller-bit-of-sunset.jpg?w=1200&#038;resize=200%2C200" alt="The subtle depths of sunset" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2016/07/09/finger-painting/" title="Finger Painting" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2016/07/finger-paint.jpg?w=745&#038;resize=200%2C200" alt="Finger Painting" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2017/12/18/illumination-sunset-stars/" title="Illumination" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2017/12/departed-star-howe-sound-sea-to-sky-highway-british-columbia-canada.jpg?resize=200%2C200" alt="Illumination" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2016/04/08/twilight-shore/" title="Twilight Shore" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2016/04/blue-shore-copy.jpg?resize=200%2C200" alt="Twilight Shore" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h4 class="widget-title"><a href="https://www.facebook.com/PixToWords/">Facebook Page</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/PixToWords/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PixToWords/"><a href="https://www.facebook.com/PixToWords/">Facebook Page</a></blockquote></div>
		</div>
		</aside><aside id="linkcat-350804067" class="widget widget_links"><h4 class="widget-title">Buy photographic prints</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://fineartamerica.com/profiles/1-patrick-jennings.html" rel="me" title="Archival prints on a variety of quality papers with framing options; photo prints on canvas; and greeting cards.">Fine Art America</a></li>
<li><a href="http://GreyMatterMedia.com" title="Gallery of prints, posters, cards, fridge magnets and more provided through CafePress">Grey Matter Media</a></li>

	</ul>
</aside>
<aside id="text-2" class="widget widget_text">			<div class="textwidget">Images and text © Patrick Jennings, 2016. Unauthorized use and/or duplication of this material without express and written permission from this blog’s author/owner is strictly prohibited. Excerpts and links may be used, provided that full and clear credit is given to Patrick Jennings with appropriate and specific direction to the original content on <a href="http://pixtowords.com">pix to words</a>.</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h4 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h4>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,928 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="88974465"/>
						<input type="hidden" name="source" value="https://pixtowords.com/2017/12/31/atmosphere-pic-and-a-word-challenge-120/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="79ddc43470" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside>
</div><!-- #secondary --><script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-18287698-7']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		-->	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://pixtowords.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201801y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pixtowords.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pixtowords.wordpress.com\/wp-login.php?action=logout&_wpnonce=c5fc51c653","homeURL":"https:\/\/pixtowords.com\/","postID":"37652","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="88974465" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://pixtowords.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Pix to Words" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="97a4e8478a" /><input type="hidden" name="_wp_http_referer" value="/2017/12/31/atmosphere-pic-and-a-word-challenge-120/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pixtowords.com\/2017\/12\/31\/atmosphere-pic-and-a-word-challenge-120\/":37652};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/31/atmosphere-pic-and-a-word-challenge-120/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"88974465","siteName":"Pix to Words","siteURL":"https:\/\/pixtowords.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/de4724101b5a6408e7e7a6741674aba8?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/patch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/pixtowords.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpixtowords.com%2F2017%2F12%2F31%2Fatmosphere-pic-and-a-word-challenge-120%2F","themeURL":"https:\/\/wordpress.com\/theme\/patch\/","xhrURL":"https:\/\/pixtowords.com\/wp-admin\/admin-ajax.php","nonce":"181750360e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"79ddc43470\" \/>","referer":"https:\/\/pixtowords.com\/2017\/12\/31\/atmosphere-pic-and-a-word-challenge-120\/","canFollow":"1","feedID":"34833250","statusMessage":"","customizeLink":"https:\/\/pixtowords.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpixtowords.wordpress.com%2F2017%2F12%2F31%2Fatmosphere-pic-and-a-word-challenge-120%2F","postID":"37652","shortlink":"https:\/\/wp.me\/p61kk1-9Ni","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/pixtowords.com\/37652","statsLink":"https:\/\/wordpress.com\/stats\/post\/37652\/pixtowords.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Patch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,928 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/pixtowords.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpixtowords.com%2F2017%2F12%2F31%2Fatmosphere-pic-and-a-word-challenge-120%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/pixtowords.com\/wp-admin\/admin-ajax.php","nonce":"43863fe2da","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pixtowords.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpixtowords.com%2F2017%2F12%2F31%2Fatmosphere-pic-and-a-word-challenge-120%2F","blog_id":"88974465","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=88974465&v=wpcom&tz=-8&user_id=0&subd=pixtowords","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkttuwyAMhl9ohHVb1d1Me5TJIW7ihNNsaNe3H1GbKlWjSLkCzP/58IM+R2WCT+iT7kU3eCKD8a/q5UXPrlxW0eaWvGhLA4r+zZixA99Y5BWxCc6VkLpC/UjXWs4UcQv0EJhA8sbm5iogBy2KDdBgUznySxoHEjxf5tdT7dShK6LI6Cg7HSGZToMIpufs29AT2mAoXTZipaCnI5kYYo6b2eX5JxMZo110YfYCPaYIZtA/JYE+gsE6hEGhq58NmFHQlKyqBh69Tshlp8IJmWls4R7bmCFx6UTWIJMo+BG675bml7jsS1++Ml9uSzVXLX1N4JAF7eSQmgIrTCKLjWrB2rHOw2ltqoHEYVLv1evtGQK7FX0MktTRArGWDph8O60F+nZfu/3ubX84fHzu+38NOXvc'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'88974465','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'88974465','v':'wpcom','tz':'-8','user_id':'0','post':'37652','subd':'pixtowords'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlK01GLCZ4R1ZvM0swNF11U0VzfFVyTE9vNCwrejcvQlUvQlhyQ1Q4REdkT0NuUVR1JTZyOG9OV3FyUD0vc19jdVl3V3BiTUZvSGUtK3BQQXhuSldPckVDbythYiVzM1RIbDZrTXB8LTZpanVXS2NocmRpTD0lQUZLbC9KbEFUN3xNL1FsY3NjTEoleE9iJl9LL0ZdVkdpN1NkPSZbS09oSEszOVVRU29+dS8vOFA0THlLdzB+S00yW2dieXktWDZBMHA0P25bXzZORVZ5dX5+WmRdQWczZVF5VDMzMURub0JxQ0p0LVRbZHhCV2NTLCZMNkROSENSMFtzcFRwY2h6LVNvYi9LeDNGaVlGWU8lS3I='}]);
_stq.push([ 'clickTrackerInit', '88974465', '37652' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>