<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://pixtowords.com/xmlrpc.php">

<title>Authentic &#8211; Pix to Words</title>
<meta name="google-site-verification" content="JLJEZDQ0gz_0Rjlvshxmst0Ok2no3YPIDNj4XGEmSY8" />
<meta name="msvalidate.01" content="3B34CE50EAC67DC895E7AF19832B09F1" />
<meta name="p:domain_verify" content="1969fa7129f1f6ca97ab29e6d8803a4e" />
<meta name="yandex-verification" content="484b16d8be4ae1fc" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=pixtowords.com&amp;id=88974465&amp;t=1530620538&amp;back=https%3A%2F%2Fpixtowords.com%2F2018%2F07%2F02%2Fauthentic-writing%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//pixtowords.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pix to Words &raquo; Feed" href="https://pixtowords.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pix to Words &raquo; Comments Feed" href="https://pixtowords.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pix to Words &raquo; Authentic Comments Feed" href="https://pixtowords.com/2018/07/02/authentic-writing/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkNFuwjAMRX8IY4YGiAe0b0lTjwbiJqpddfz93BYmDVDgJbKte3KvjUMGn1qlVpF7yLE/hlZwyD4xCIdIl7tu6UUW+ByL4UyCJ9Ls/BmmriTvKDqlGnISvetKmE8d2Zyz01HBVAdHkdhkJWwI9ZHMxyTXGpR+igjn7c1oLBvbqphsPlRV5Y5EwF4OPYM2lu3FRjymny82Bfw3mdGAbdJgtPwVD3/OVnh1RgvuG3Qit72/TQduIElM78GilzhJv/jwsVl/7rb71Xpz+gXjg9Xm?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkN0KwjAMhV/IGqYbXonPktWuq2ZNaTqmb2+LAx1C8SrnwPnyB0tQmn0yPsE0q0CzdV5gcVdrkkDioAJLVpKeZPZaZAd1ZEBteua7InfP4vE/KawdknI5sjU12BpWxBqTY78xaiB0sYZG0xPbLC3k1JetQahL8x7jR9Xi5XnvTUBGjGXWWmvUenxeh7fmB0qjmYzA2IIl7pFK4DKdm+7QnZqubY63FycetQg=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pixtowords.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clouds ~ Pic and a Word Challenge #146' href='https://pixtowords.com/2018/07/01/clouds-pic-and-a-word-challenge-146/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://pixtowords.com/2018/07/02/authentic-writing/" />
<link rel='shortlink' href='https://wp.me/p61kk1-a4g' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpixtowords.com%2F2018%2F07%2F02%2Fauthentic-writing%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpixtowords.com%2F2018%2F07%2F02%2Fauthentic-writing%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Authentic" />
<meta property="og:url" content="https://pixtowords.com/2018/07/02/authentic-writing/" />
<meta property="og:description" content="Quiet mind
Breathe

If nothing comes
Find a prompt
(Photographs usually work.)
Start again

Breathe
Quiet mind

Write what comes
Don’t argue with the words

It’s OK to not like what they say
Write …" />
<meta property="article:published_time" content="2018-07-03T03:48:17+00:00" />
<meta property="article:modified_time" content="2018-07-03T03:48:17+00:00" />
<meta property="og:site_name" content="Pix to Words" />
<meta property="og:image" content="https://pixtowords.files.wordpress.com/2018/07/the-i-of-clarity-ming-sha-shan-the-mountains-of-singing-sands-dunhuang-gansu-province-china-1.jpg" />
<meta property="og:image:width" content="544" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PixToWords" />
<meta name="twitter:text:title" content="Authentic" />
<meta name="twitter:image" content="https://pixtowords.files.wordpress.com/2018/07/the-i-of-clarity-ming-sha-shan-the-mountains-of-singing-sands-dunhuang-gansu-province-china-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PixToWords" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/de4724101b5a6408e7e7a6741674aba8?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/de4724101b5a6408e7e7a6741674aba8?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/de4724101b5a6408e7e7a6741674aba8?s=114" />
<link rel='openid.server' href='https://pixtowords.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://pixtowords.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://pixtowords.com/osd.xml" title="Pix to Words" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Pix to Words" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="~ Photography Inspires Writing ~" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://pixtowords.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/de4724101b5a6408e7e7a6741674aba8?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Quiet mind Breathe If nothing comes Find a prompt (Photographs usually work.) Start again Breathe Quiet mind Write what comes Don’t argue with the words It’s OK to not like what they say Write them anyway" />
<link rel="amphtml" href="https://pixtowords.com/2018/07/02/authentic-writing/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=61kk1&#038;cscache=6&#038;csrev=78" />
		</head>

<body class="post-template-default single single-post postid-38704 single-format-standard mp6 customizer-styles-applied has_sidebar highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		
		<div class="site-title">
		<a href="https://pixtowords.com/" rel="home">
			Pix to Words		</a>

		</div>
		
			<div class="site-description">
				<span class="site-description-text">~ Photography Inspires Writing ~</span>
			</div>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-menu-1" class="nav nav--main"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://pixtowords.com/about/">About</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://pixtowords.com/gallery/">Gallery</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://pixtowords.com/archive/">Archive</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://pixtowords.com/contact/">Contact</a></li>
<li id="menu-item-2459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2459"><a href="https://pixtowords.com/2015/09/06/pic-and-a-word-challenge-1-discovery/">Pic and a Word</a></li>
</ul>
		<ul id="menu-social-menu" class="nav nav--social"><li id="menu-item-426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426"><a title="Follow me on Facebook" href="https://www.facebook.com/PixToWords">Facebook</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432"><a title="My occasionally artful but more often playful Instagram feed." href="https://instagram.com/hexangel/">Instagram</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427"><a title="My Twitter Feed" href="https://twitter.com/PixToWords">Twitter</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430"><a title="My Tumblr portal" href="https://www.tumblr.com/blog/patrick-jennings">Tumblr</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428"><a title="Patrick&#8217;s Pix to Words Pinterest board" href="https://www.pinterest.com/hexangel/pix-to-words/">Pinterest</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-38704" class="post-38704 post type-post status-publish format-standard has-post-thumbnail hentry category-abstract category-olympus-om-2 category-poetry category-selfie tag-authenticity tag-china tag-desert tag-dunes tag-ego tag-photography tag-postaday tag-quiet-mind tag-travel tag-true tag-writing entry-image--portrait">

	
		<div class="entry-featured  entry-thumbnail">

			<img width="544" height="800" src="https://pixtowords.files.wordpress.com/2018/07/the-i-of-clarity-ming-sha-shan-the-mountains-of-singing-sands-dunhuang-gansu-province-china-1.jpg?w=544" class="attachment-patch-single-image size-patch-single-image wp-post-image" alt="Authenticity, Ming Sha Shan, Mountains of Singing Sands, Dunhuang, Gansu, China" srcset="https://pixtowords.files.wordpress.com/2018/07/the-i-of-clarity-ming-sha-shan-the-mountains-of-singing-sands-dunhuang-gansu-province-china-1.jpg 544w, https://pixtowords.files.wordpress.com/2018/07/the-i-of-clarity-ming-sha-shan-the-mountains-of-singing-sands-dunhuang-gansu-province-china-1.jpg?w=102 102w, https://pixtowords.files.wordpress.com/2018/07/the-i-of-clarity-ming-sha-shan-the-mountains-of-singing-sands-dunhuang-gansu-province-china-1.jpg?w=204 204w" sizes="(max-width: 544px) 100vw, 544px" data-attachment-id="38705" data-permalink="https://pixtowords.com/2018/07/02/authentic-writing/the-i-of-clarity-ming-sha-shan-the-mountains-of-singing-sands-dunhuang-gansu-province-china-1/" data-orig-file="https://pixtowords.files.wordpress.com/2018/07/the-i-of-clarity-ming-sha-shan-the-mountains-of-singing-sands-dunhuang-gansu-province-china-1.jpg" data-orig-size="544,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="authenticity-ming-sha-shan-the-mountains-of-singing-sands-dunhuang-gansu-province-china (1)" data-image-description="" data-medium-file="https://pixtowords.files.wordpress.com/2018/07/the-i-of-clarity-ming-sha-shan-the-mountains-of-singing-sands-dunhuang-gansu-province-china-1.jpg?w=204" data-large-file="https://pixtowords.files.wordpress.com/2018/07/the-i-of-clarity-ming-sha-shan-the-mountains-of-singing-sands-dunhuang-gansu-province-china-1.jpg?w=544" />
		</div>

	
	<header class="entry-header">
		<div class="entry-meta">

			<span class="cat-links"><a href="https://pixtowords.com/category/pix/abstract/" rel="category tag">Abstract</a>, <a href="https://pixtowords.com/category/cameras/olympus-om-2/" rel="category tag">Olympus OM-2</a>, <a href="https://pixtowords.com/category/words-2/poetry/" rel="category tag">Poetry</a>, <a href="https://pixtowords.com/category/pix/selfie/" rel="category tag">selfie</a></span>
			<div class="clearfix">

				<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://pixtowords.com/author/mymusemoviesmusicbooks/">Patrick Jennings</a></span></span><span class="posted-on"><a href="https://pixtowords.com/2018/07/02/authentic-writing/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-02T20:48:17+00:00">July 2, 2018<span class="entry-time">8:48 pm</span></time></a></span>
			</div>

		</div><!-- .entry-meta -->

		<h1 class="entry-title">Authentic</h1>
	</header><!-- .entry-header -->

	
	<div class="entry-content">

		<div class="post-words">Quiet mind<br />
Breathe</p>
<p>If nothing comes<br />
Find a prompt<br />
(Photographs usually work.)<br />
Start again</p>
<p>Breathe<br />
Quiet mind</p>
<p>Write what comes<br />
Don’t argue with the words</p>
<p>It’s OK to not like what they say<br />
Write them anyway</p>
<p>It’s OK to not have the right words</p>
<p>Write down the wrong words<br />
The right ones can be found later</p>
<p>Wait or pause whenever it feels<br />
Like the words aren’t coming&#8230; yet<br />
Or the meaning isn’t right&#8230; yet<br />
And the right way isn’t present&#8230; yet</p>
<p><span id="more-38704"></span>Quiet mind<br />
Breathe</p>
<p>Take the time<br />
To let them come<br />
To let them flow</p>
<p>When they flow<br />
Don&#8217;t stop</p>
<p>Stop, when it feels OK to stop<br />
Stop, when the words feel true</p>
<p>If the words feel true<br />
They are authentic</p>
<p>Whether or not they seem beautiful<br />
Whether or not they seem important<br />
Whether or not they seem angry<br />
Whether or not they seem loving<br />
Whether or not they seem … whatever</p>
<p>This is the hard part</p>
<p>Whether or not they hurt a little to read<br />
Or hurt a lot</p>
<p>It seems, though<br />
Authentic words are never hurtful<br />
Nor bitter<br />
Nor righteous<br />
There is no deceit in them<br />
Nor guile</p>
<p>The ego is not authentic</p>
<p>Not all words which come<br />
Need to be shared<br />
Even authentic ones<br />
Some words were only ever intended<br />
To speak truly to a readership of one</p>
<p>But, consider sharing them anyway<br />
The word could use a little more<br />
Authenticity</p></div>
<div class="post-pix">Shadow Selfie<br />
Ming Sha Shan<br />
(The Mountains of Singing Sands)<br />
Dunhuang<br />
Gansu Province, China</p>
<p>Taken during travels, 1988</p></div>
<div class="post-talk">In the comments of yesterday&#8217;s Pic and a Word Challenge post, <a href="https://pixtowords.com/2018/07/01/clouds-pic-and-a-word-challenge-146/">Clouds</a>, Suzanne of &#8220;<a href="https://beinginnatureblog.wordpress.com/">Being in Nature</a>&#8221; asked, &#8220;Just how do you express yourself authentically?&#8221;</p>
<p>I can never resist a question, rhetorical or otherwise, in its intended context or the one one I prefer. So, I roughed out this post in a reply there.</p></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://pixtowords.com/2018/07/02/authentic-writing/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-38704" class="share-facebook sd-button share-icon" href="https://pixtowords.com/2018/07/02/authentic-writing/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-38704" class="share-twitter sd-button share-icon" href="https://pixtowords.com/2018/07/02/authentic-writing/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://pixtowords.com/2018/07/02/authentic-writing/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-38704" class="share-pinterest sd-button share-icon" href="https://pixtowords.com/2018/07/02/authentic-writing/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-38704" class="share-linkedin sd-button share-icon" href="https://pixtowords.com/2018/07/02/authentic-writing/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://pixtowords.com/2018/07/02/authentic-writing/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-38704" class="share-google-plus-1 sd-button share-icon" href="https://pixtowords.com/2018/07/02/authentic-writing/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-custom share-custom-stumbleupon"><a rel="nofollow" data-shared="" class="share-custom share-custom-stumbleupon sd-button share-icon" href="https://pixtowords.com/2018/07/02/authentic-writing/?share=custom-1431225062" rel="noopener noreferrer" target="_blank" title="Click to share on Stumbleupon"><span style="background-image:url(&quot;https://pixtowords.files.wordpress.com/2015/05/stumbleupon.png&quot;);">Stumbleupon</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://pixtowords.com/2018/07/02/authentic-writing/?share=pocket" rel="noopener noreferrer" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://pixtowords.com/2018/07/02/authentic-writing/?share=telegram" rel="noopener noreferrer" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Authentic%20https%3A%2F%2Fpixtowords.com%2F2018%2F07%2F02%2Fauthentic-writing%2F" rel="noopener noreferrer" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-38704" class="share-skype sd-button share-icon" href="https://pixtowords.com/2018/07/02/authentic-writing/?share=skype" rel="noopener noreferrer" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://pixtowords.com/2018/07/02/authentic-writing/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-88974465-38704-5b3b6a7a8139e' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=88974465&amp;post_id=38704&amp;origin=pixtowords.wordpress.com&amp;obj_id=88974465-38704-5b3b6a7a8139e' data-name='like-post-frame-88974465-38704-5b3b6a7a8139e'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="screen-reader-text">Tagged with: </span><span class="tags-links"><a href="https://pixtowords.com/tag/authenticity/" rel="tag">authenticity</a> <a href="https://pixtowords.com/tag/china/" rel="tag">China</a> <a href="https://pixtowords.com/tag/desert/" rel="tag">desert</a> <a href="https://pixtowords.com/tag/dunes/" rel="tag">dunes</a> <a href="https://pixtowords.com/tag/ego/" rel="tag">ego</a> <a href="https://pixtowords.com/tag/photography/" rel="tag">photography</a> <a href="https://pixtowords.com/tag/postaday/" rel="tag">postaday</a> <a href="https://pixtowords.com/tag/quiet-mind/" rel="tag">quiet mind</a> <a href="https://pixtowords.com/tag/travel/" rel="tag">travel</a> <a href="https://pixtowords.com/tag/true/" rel="tag">true</a> <a href="https://pixtowords.com/tag/writing/" rel="tag">writing</a></span>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">9</span>Comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
					<li class="comment byuser comment-author-almurta even thread-even depth-1 parent highlander-comment">
		<article id="comment-11123" class="comment-article  media">
			<span class="comment-number">1</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='https://beinginnatureblog.wordpress.com/' rel='external nofollow' class='url'>Suzanne</a></span>					<time class="comment__time" datetime="2018-07-02T21:41:13+00:00">
						<a href="https://pixtowords.com/2018/07/02/authentic-writing/#comment-11123" class="comment__timestamp">on July 2, 2018 at 9:41 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://pixtowords.com/2018/07/02/authentic-writing/?replytocom=11123#respond' onclick='return addComment.moveForm( "comment-11123", "11123", "respond", "38704" )' aria-label='Reply to Suzanne'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>The line &#8216;the ego is not authentic&#8217; really sums up what I have been thinking/feeling lately.   Thanks for the long conversation we had and the way you resolved much of it through this poem.    It is very inspiring.</p>
<p id="comment-like-11123" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://pixtowords.com/2018/07/02/authentic-writing/?like_comment=11123&#038;_wpnonce=38795c5b0e" class="comment-like-link needs-login" rel="nofollow" data-blog="88974465"><span>Like</span></a><span id="comment-like-count-11123" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	<ul class="children">
	<li class="comment byuser comment-author-mymusemoviesmusicbooks bypostauthor odd alt depth-2 parent highlander-comment">
		<article id="comment-11124" class="comment-article  media">
			<span class="comment-number">2</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='https://www.pixtowords.com' rel='external nofollow' class='url'>Patrick Jennings</a></span>					<time class="comment__time" datetime="2018-07-02T21:55:51+00:00">
						<a href="https://pixtowords.com/2018/07/02/authentic-writing/#comment-11124" class="comment__timestamp">on July 2, 2018 at 9:55 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://pixtowords.com/2018/07/02/authentic-writing/?replytocom=11124#respond' onclick='return addComment.moveForm( "comment-11124", "11124", "respond", "38704" )' aria-label='Reply to Patrick Jennings'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>&lt;smile&gt;  You&#8217;re very welcome. Thanks to you, too. Without the conversation, I think I wouldn&#8217;t have gotten a post in today. 😉 So doubly inspiring.</p>
<p id="comment-like-11124" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://pixtowords.com/2018/07/02/authentic-writing/?like_comment=11124&#038;_wpnonce=01c4c69a3e" class="comment-like-link needs-login" rel="nofollow" data-blog="88974465"><span>Like</span></a><span id="comment-like-count-11124" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	<ul class="children">
	<li class="comment byuser comment-author-almurta even depth-3 parent highlander-comment">
		<article id="comment-11126" class="comment-article  media">
			<span class="comment-number">3</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='https://beinginnatureblog.wordpress.com/' rel='external nofollow' class='url'>Suzanne</a></span>					<time class="comment__time" datetime="2018-07-02T22:01:03+00:00">
						<a href="https://pixtowords.com/2018/07/02/authentic-writing/#comment-11126" class="comment__timestamp">on July 2, 2018 at 10:01 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://pixtowords.com/2018/07/02/authentic-writing/?replytocom=11126#respond' onclick='return addComment.moveForm( "comment-11126", "11126", "respond", "38704" )' aria-label='Reply to Suzanne'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>&#8211; which kind of proves we both need to keep blogging after all 🙂</p>
<p id="comment-like-11126" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://pixtowords.com/2018/07/02/authentic-writing/?like_comment=11126&#038;_wpnonce=12dffea524" class="comment-like-link needs-login" rel="nofollow" data-blog="88974465"><span>Like</span></a><span id="comment-like-count-11126" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	<ul class="children">
	<li class="comment byuser comment-author-mymusemoviesmusicbooks bypostauthor odd alt depth-4 parent highlander-comment">
		<article id="comment-11127" class="comment-article  media">
			<span class="comment-number">4</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='https://www.pixtowords.com' rel='external nofollow' class='url'>Patrick Jennings</a></span>					<time class="comment__time" datetime="2018-07-02T22:06:43+00:00">
						<a href="https://pixtowords.com/2018/07/02/authentic-writing/#comment-11127" class="comment__timestamp">on July 2, 2018 at 10:06 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://pixtowords.com/2018/07/02/authentic-writing/?replytocom=11127#respond' onclick='return addComment.moveForm( "comment-11127", "11127", "respond", "38704" )' aria-label='Reply to Patrick Jennings'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>&lt;smile&gt; The best parts of me are expressed on these pages, as I work through the lesser parts, try to heal them, learn from them, grow beyond them: make the best parts better, and find better ways to express that. </p>
<p>I&#8217;m not alone in that, I&#8217;m certain. =)</p>
<p id="comment-like-11127" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://pixtowords.com/2018/07/02/authentic-writing/?like_comment=11127&#038;_wpnonce=56f288a8db" class="comment-like-link needs-login" rel="nofollow" data-blog="88974465"><span>Like</span></a><span id="comment-like-count-11127" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	<ul class="children">
	<li class="comment byuser comment-author-almurta even depth-5 highlander-comment">
		<article id="comment-11131" class="comment-article  media">
			<span class="comment-number">5</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='https://beinginnatureblog.wordpress.com/' rel='external nofollow' class='url'>Suzanne</a></span>					<time class="comment__time" datetime="2018-07-03T04:15:50+00:00">
						<a href="https://pixtowords.com/2018/07/02/authentic-writing/#comment-11131" class="comment__timestamp">on July 3, 2018 at 4:15 am </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://pixtowords.com/2018/07/02/authentic-writing/?replytocom=11131#respond' onclick='return addComment.moveForm( "comment-11131", "11131", "respond", "38704" )' aria-label='Reply to Suzanne'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Yes many of us are going through this very demanding process.   It&#8217;s illuminating though.</p>
<p id="comment-like-11131" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://pixtowords.com/2018/07/02/authentic-writing/?like_comment=11131&#038;_wpnonce=85a913ea96" class="comment-like-link needs-login" rel="nofollow" data-blog="88974465"><span>Like</span></a><span id="comment-like-count-11131" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-fairytalesbymyth odd alt thread-odd thread-alt depth-1 parent highlander-comment">
		<article id="comment-11125" class="comment-article  media">
			<span class="comment-number">6</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='http://gravatar.com/fairytalesbymyth' rel='external nofollow' class='url'>Myth*.</a></span>					<time class="comment__time" datetime="2018-07-02T21:57:58+00:00">
						<a href="https://pixtowords.com/2018/07/02/authentic-writing/#comment-11125" class="comment__timestamp">on July 2, 2018 at 9:57 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://pixtowords.com/2018/07/02/authentic-writing/?replytocom=11125#respond' onclick='return addComment.moveForm( "comment-11125", "11125", "respond", "38704" )' aria-label='Reply to Myth*.'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>&#8220;AUTHENTIC&#8221;  &#8230; a meaningful productive word!<br />
&#8220;Some words were only ever intended<br />
To speak truly to a readership of one&#8221; &#8230;  Wise words!</p>
<p id="comment-like-11125" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://pixtowords.com/2018/07/02/authentic-writing/?like_comment=11125&#038;_wpnonce=e32783c5b2" class="comment-like-link needs-login" rel="nofollow" data-blog="88974465"><span>Like</span></a><span id="comment-like-count-11125" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	<ul class="children">
	<li class="comment byuser comment-author-mymusemoviesmusicbooks bypostauthor even depth-2 parent highlander-comment">
		<article id="comment-11128" class="comment-article  media">
			<span class="comment-number">7</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='https://www.pixtowords.com' rel='external nofollow' class='url'>Patrick Jennings</a></span>					<time class="comment__time" datetime="2018-07-02T22:35:51+00:00">
						<a href="https://pixtowords.com/2018/07/02/authentic-writing/#comment-11128" class="comment__timestamp">on July 2, 2018 at 10:35 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://pixtowords.com/2018/07/02/authentic-writing/?replytocom=11128#respond' onclick='return addComment.moveForm( "comment-11128", "11128", "respond", "38704" )' aria-label='Reply to Patrick Jennings'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Thanks, Myth! Yes. It&#8217;s a good word to ask myself as a question before speaking or acting.</p>
<p>I&#8217;m often reminding myself to read the words I set down as if they were always intended for solely for me.</p>
<p id="comment-like-11128" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://pixtowords.com/2018/07/02/authentic-writing/?like_comment=11128&#038;_wpnonce=255c4f848e" class="comment-like-link needs-login" rel="nofollow" data-blog="88974465"><span>Like</span></a><span id="comment-like-count-11128" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	<ul class="children">
	<li class="comment byuser comment-author-fairytalesbymyth odd alt depth-3 highlander-comment">
		<article id="comment-11129" class="comment-article  media">
			<span class="comment-number">8</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='http://myth457337996.wordpress.com' rel='external nofollow' class='url'>Myth*.</a></span>					<time class="comment__time" datetime="2018-07-02T22:53:45+00:00">
						<a href="https://pixtowords.com/2018/07/02/authentic-writing/#comment-11129" class="comment__timestamp">on July 2, 2018 at 10:53 pm </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://pixtowords.com/2018/07/02/authentic-writing/?replytocom=11129#respond' onclick='return addComment.moveForm( "comment-11129", "11129", "respond", "38704" )' aria-label='Reply to Myth*.'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Yes Patrick, I fully understand. There is an &#8220;at ease&#8221; to your writing. You never fail to deliver good quality writing for your readers! Thank you.  🙂</p>
<p id="comment-like-11129" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://pixtowords.com/2018/07/02/authentic-writing/?like_comment=11129&#038;_wpnonce=1fcd761c86" class="comment-like-link needs-login" rel="nofollow" data-blog="88974465"><span>Like</span></a><span id="comment-like-count-11129" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-manjamaksimovic even thread-even depth-1 highlander-comment">
		<article id="comment-11130" class="comment-article  media">
			<span class="comment-number">9</span>

			<div class="media__body">
				<header class="comment__meta comment-author">
					<span class="comment__author-name"><a href='https://manjameximovie3.wordpress.com/' rel='external nofollow' class='url'>Manja Mexi Movie</a></span>					<time class="comment__time" datetime="2018-07-03T03:23:03+00:00">
						<a href="https://pixtowords.com/2018/07/02/authentic-writing/#comment-11130" class="comment__timestamp">on July 3, 2018 at 3:23 am </a>
					</time>
					<div class="comment__links">
						<a rel='nofollow' class='comment-reply-link' href='https://pixtowords.com/2018/07/02/authentic-writing/?replytocom=11130#respond' onclick='return addComment.moveForm( "comment-11130", "11130", "respond", "38704" )' aria-label='Reply to Manja Mexi Movie'>Reply</a>					</div>
				</header>
				<!-- .comment-meta -->
								<section class="comment__content comment">
					<p>Oh my, this is beautiful, Patrick. I hope many obey. 🙂 The world is in a sore need of it. ❤</p>
<p id="comment-like-11130" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://pixtowords.com/2018/07/02/authentic-writing/?like_comment=11130&#038;_wpnonce=7c024c5efd" class="comment-like-link needs-login" rel="nofollow" data-blog="88974465"><span>Like</span></a><span id="comment-like-count-11130" class="comment-like-feedback">Like</span></p>
				</section>
			</div>
		</article>
		<!-- </li> is added by WordPress automatically -->
	</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">A pixel for your words... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/02/authentic-writing/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://pixtowords.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6a84fa21c2" /><input type="hidden" name="_wp_http_referer" value="/2018/07/02/authentic-writing/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38704' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="22fd261154" /></p>
<input type="hidden" name="genseq" value="1530620538" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="categories-5" class="widget widget_categories"><h4 class="widget-title"> </h4><form action="https://pixtowords.com" method="get"><label class="screen-reader-text" for="cat"> </label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="24595">Cameras&nbsp;&nbsp;(1,513)</option>
	<option class="level-1" value="2710488">&nbsp;&nbsp;&nbsp;Canon 5D Mark II&nbsp;&nbsp;(184)</option>
	<option class="level-1" value="30726176">&nbsp;&nbsp;&nbsp;Canon EOS 550D&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4087583">&nbsp;&nbsp;&nbsp;Canon Powershot SD750&nbsp;&nbsp;(188)</option>
	<option class="level-1" value="241269197">&nbsp;&nbsp;&nbsp;Fujifilm X-T2&nbsp;&nbsp;(456)</option>
	<option class="level-1" value="427318675">&nbsp;&nbsp;&nbsp;HTC QCOMM-AA&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="42653521">&nbsp;&nbsp;&nbsp;Instagram&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="2780534">&nbsp;&nbsp;&nbsp;Olympus OM-2&nbsp;&nbsp;(300)</option>
	<option class="level-1" value="576829004">&nbsp;&nbsp;&nbsp;Ricoh RF 500&nbsp;&nbsp;(133)</option>
	<option class="level-1" value="109834789">&nbsp;&nbsp;&nbsp;Samsung Galaxy Note 1&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="205289329">&nbsp;&nbsp;&nbsp;Samsung Galaxy Note Pro&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="129310973">&nbsp;&nbsp;&nbsp;Samsung Galaxy S5&nbsp;&nbsp;(196)</option>
	<option class="level-1" value="331895535">&nbsp;&nbsp;&nbsp;Samsung Galaxy S7 Edge&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="21500">Pix&nbsp;&nbsp;(1,506)</option>
	<option class="level-1" value="5348">&nbsp;&nbsp;&nbsp;Abstract&nbsp;&nbsp;(247)</option>
	<option class="level-1" value="2290">&nbsp;&nbsp;&nbsp;Architecture&nbsp;&nbsp;(126)</option>
	<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;Art&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="329666">&nbsp;&nbsp;&nbsp;Detail&nbsp;&nbsp;(158)</option>
	<option class="level-1" value="1288519">&nbsp;&nbsp;&nbsp;Digital Manipulation&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="49557">&nbsp;&nbsp;&nbsp;Fine Art&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="3263">&nbsp;&nbsp;&nbsp;Gallery&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="80366437">&nbsp;&nbsp;&nbsp;Landscape&nbsp;&nbsp;(865)</option>
	<option class="level-1" value="1625">&nbsp;&nbsp;&nbsp;Macro&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="30688">&nbsp;&nbsp;&nbsp;moment&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="56291">&nbsp;&nbsp;&nbsp;Monuments&nbsp;&nbsp;(65)</option>
	<option class="level-1" value="3413">&nbsp;&nbsp;&nbsp;Mood&nbsp;&nbsp;(76)</option>
	<option class="level-1" value="660">&nbsp;&nbsp;&nbsp;People&nbsp;&nbsp;(154)</option>
	<option class="level-1" value="5668226">&nbsp;&nbsp;&nbsp;selfie&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="239933">&nbsp;&nbsp;&nbsp;Street Photography&nbsp;&nbsp;(83)</option>
	<option class="level-1" value="200">&nbsp;&nbsp;&nbsp;travel&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="5409">&nbsp;&nbsp;&nbsp;Urban&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="23198">&nbsp;&nbsp;&nbsp;wildlife&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="34921863">Words&nbsp;&nbsp;(1,508)</option>
	<option class="level-1" value="271">&nbsp;&nbsp;&nbsp;Commentary&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="96869919">&nbsp;&nbsp;&nbsp;Creation Tales&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="81886">&nbsp;&nbsp;&nbsp;Creative Non-Fiction&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="60273999">&nbsp;&nbsp;&nbsp;Flash Fiction&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="4372">&nbsp;&nbsp;&nbsp;Found&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="25761">&nbsp;&nbsp;&nbsp;Insights&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="35328892">&nbsp;&nbsp;&nbsp;Longreads&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="19397">&nbsp;&nbsp;&nbsp;Memoir&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="10618">&nbsp;&nbsp;&nbsp;Moments&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="422">&nbsp;&nbsp;&nbsp;Poetry&nbsp;&nbsp;(1,420)</option>
	<option class="level-1" value="21695">&nbsp;&nbsp;&nbsp;Travelogue&nbsp;&nbsp;(10)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="top-posts-3" class="widget widget_top-posts"><h4 class="widget-title">Most-liked Posts</h4><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2016/03/03/measuring-time/" title="Measuring Time" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2016/03/measuring-time.jpg?resize=200%2C200" alt="Measuring Time" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2018/04/25/where-adventure-begins/" title="Where Adventure Begins" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2018/04/southbound-highway-87-between-round-top-and-winslow-arizona-united-states-of-america-copy.jpg?w=1200&#038;resize=200%2C200" alt="Where Adventure Begins" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2017/12/24/people-pic-and-a-word-challenge-119/" title="People ~ Pic and a Word Challenge #119" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2017/12/an-angel-ganges-river-varanasi-uttar-pradesh-india-ii-copy-1.jpg?w=1200&#038;resize=200%2C200" alt="People ~ Pic and a Word Challenge #119" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2016/03/19/colour-dance/" title="Colour Dance" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2016/03/colours-of-the-sky.jpg?w=1200&#038;resize=200%2C200" alt="Colour Dance" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2018/01/16/ember-sunset-storms/" title="Ember" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2018/01/ember-in-the-sky-frank-island-chesterman-beach-tofino-vancouver-island-british-columbia-canada-copy.jpg?w=1200&#038;resize=200%2C200" alt="Ember" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2016/01/08/stairway-in-the-heavens/" title="Stairway in the Heavens" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2015/11/as-if-there-were-heaven.jpg?resize=200%2C200" alt="Stairway in the Heavens" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2015/11/14/half-the-way-to-space/" title="Half the way to space" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2015/11/half-the-way-to-space.jpg?resize=200%2C200" alt="Half the way to space" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2018/04/10/prevailing-winds/" title="Prevailing Winds" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2018/04/so-goes-the-wind-frank-island-chesterman-beach-tofino-vancouver-island-british-columbia-canada-ii.jpg?w=1200&#038;resize=200%2C200" alt="Prevailing Winds" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://pixtowords.com/2018/03/14/on-my-way-to-somewhere-other/" title="On My Way to Somewhere Other" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://pixtowords.files.wordpress.com/2018/03/stormy-wake-queen-of-cowichan-bc-ferries-georgia-strait-horseshoe-bay-to-nanaimo-british-columbia-canada-ii.jpg?resize=200%2C200" alt="On My Way to Somewhere Other" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h4 class="widget-title"><a href="https://www.facebook.com/PixToWords/">Facebook Page</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/PixToWords/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PixToWords/"><a href="https://www.facebook.com/PixToWords/">Facebook Page</a></blockquote></div>
		</div>
		</aside><aside id="linkcat-350804067" class="widget widget_links"><h4 class="widget-title">Buy photographic prints</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://fineartamerica.com/profiles/1-patrick-jennings.html" rel="me" title="Archival prints on a variety of quality papers with framing options; photo prints on canvas; and greeting cards.">Fine Art America</a></li>
<li><a href="http://GreyMatterMedia.com" title="Gallery of prints, posters, cards, fridge magnets and more provided through CafePress">Grey Matter Media</a></li>

	</ul>
</aside>
<aside id="text-2" class="widget widget_text">			<div class="textwidget">Images and text © Patrick Jennings, 2016. Unauthorized use and/or duplication of this material without express and written permission from this blog’s author/owner is strictly prohibited. Excerpts and links may be used, provided that full and clear credit is given to Patrick Jennings with appropriate and specific direction to the original content on <a href="http://pixtowords.com">pix to words</a>.</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h4 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h4>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 2,564 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="88974465"/>
						<input type="hidden" name="source" value="https://pixtowords.com/2018/07/02/authentic-writing/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="5a2597df56" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside>
</div><!-- #secondary --><script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-18287698-7']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		-->	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://pixtowords.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201827y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pixtowords.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pixtowords.wordpress.com\/wp-login.php?action=logout&_wpnonce=8d8a0ac6fd","homeURL":"https:\/\/pixtowords.com\/","postID":"38704","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pixtowords.com\/2018\/07\/02\/authentic-writing\/":38704};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/02/authentic-writing/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"88974465","siteName":"Pix to Words","siteURL":"https:\/\/pixtowords.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/de4724101b5a6408e7e7a6741674aba8?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/patch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/pixtowords.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpixtowords.com%2F2018%2F07%2F02%2Fauthentic-writing%2F","themeURL":"https:\/\/wordpress.com\/theme\/patch\/","xhrURL":"https:\/\/pixtowords.com\/wp-admin\/admin-ajax.php","nonce":"d07bf6d388","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5a2597df56\" \/>","referer":"https:\/\/pixtowords.com\/2018\/07\/02\/authentic-writing\/","canFollow":"1","feedID":"34833250","statusMessage":"","customizeLink":"https:\/\/pixtowords.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpixtowords.wordpress.com%2F2018%2F07%2F02%2Fauthentic-writing%2F","postID":"38704","shortlink":"https:\/\/wp.me\/p61kk1-a4g","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/pixtowords.com\/38704","statsLink":"https:\/\/wordpress.com\/stats\/post\/38704\/pixtowords.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Patch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,564 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/pixtowords.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpixtowords.com%2F2018%2F07%2F02%2Fauthentic-writing%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkNFuwyAMRX9olK7Vur1M+5TJIW7iBAPFkK5/P6IuVaZGkfKEZd9z8bW+BmW8S+iS7kTXOJDB8LPr5EXPRpxVsLkhJ9pSj6IvGTO24GqLcUVsPHNpqTvUjXSl5UoBt0D/GhNIzthc3wXE0KBYDzXWOya3pGEQ7+JtPp7+Ti1yEYWITJl1gGRaDSKYnt23oQNabyjdNmIMyxmmQ0QMdjHJ7IodpgCm19/FQJ/BYOV9r5Cr5xAzCuriqiqI470SxlIpP2CMNK7w6G10SLFsImuQSeTdCD2qNXVPwpjUcbf/i+cjr+iDl6TOFihqaSGSa6a3QF/8+fp2OJxO++PHe/cLI/YlWQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'88974465','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'88974465','v':'wpcom','tz':'-7','user_id':'0','post':'38704','subd':'pixtowords'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlK01GLCZ4R1ZvM0swNF11U0VzfFVyTE9vNCwrejcvQlUvQlhyQ1Q4REdkT0NuUVR1JTZyOG9ONVIuQWx8fHQzaW9bSVpyVjBNQUZKRVA5THVhUHVqbWM0M043bWIlOWIuUzguP2NHSXoxRVg5MFRsS0N1VThXd1k5WjZ8LHJNY3FtLTZDXW5YVy5Wc0V4LEhqeW8vQk5+bi9SUkJLRjlEOGJ2VWQtdXBiLUVhfForYXpQd2RUV0pwUXdJdlRbPVNlQ34/Jkd8UCtMdUpbM0RVZ0QtYzhyaSZ2K2xzbzU9N3draW8mLjNkSF18NVY2UjVyUi1pcTk4ZFh1cUMsU24xOWxiY2Q0PSVrJlUtT2l3UHZF'}]);
_stq.push([ 'clickTrackerInit', '88974465', '38704' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>