<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://pixtowords.com/xmlrpc.php">

<title>1,000 and Three &#8211; Pix to Words</title>
<meta name="google-site-verification" content="JLJEZDQ0gz_0Rjlvshxmst0Ok2no3YPIDNj4XGEmSY8" />
<meta name="msvalidate.01" content="3B34CE50EAC67DC895E7AF19832B09F1" />
<meta name="p:domain_verify" content="1969fa7129f1f6ca97ab29e6d8803a4e" />
<meta name="yandex-verification" content="484b16d8be4ae1fc" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pixtowords.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pix to Words &raquo; Feed" href="https://pixtowords.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pix to Words &raquo; Comments Feed" href="https://pixtowords.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pix to Words &raquo; 1,000 and Three Comments Feed" href="https://pixtowords.com/2020/04/05/1000-and-three/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylU1tygzAMvFCNS140H52exYBCnPjBWHIot6/BJENJQjLDDyPZ2tUarXhTs8IaAkNce1YrX0mDvKkLqxlqqaCdZEmB+MFHsCvm4JViKAkYlJKkqQY2vtuvN5vVds8Di7aGlxJpiO/IRhocKEFQstoiTbI5mJJnQH4CqkVxZn32VHLlQ5qDq8KNA54lWZLy3EtV8lzZHp474VqO1CpYTkNH0O/Q9KjRI0RrPbHKyfJtJRMKJ7qJ4Av46xHCJdQHnDdU2sbENotZrypJalDSwGLCIKuKVhkU9p67SGiekhZ2+GVpsvpMUtabPuLiRRJF9XNdIC2qUoF3LG16OufwzmThXNeCugodOglQwVmG5mCNLCsImxRKhpgR/M5D+sXP89oBIgtfLb1mvYtnd7Bb7s4ncRe7hv9OIlRyY0kGNN6CO87Yig+deXhxceQC8fqOQ6hjogG0D/bqIfjmrB/9nW6/tvt0vcuy0x+e5d6U?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNkN1OwzAMRl8IYw3aqrtAPEuSummoG1eJq8HbL9mPJjSpcPdZ/s5RHDyt4CQqRcVlg5U3H2LGUxg8acZMJrkJXb5HuG5gTBdoeC2rF9yXqKywSq46/WH6DzIaR1ZkBg5zCd9/k54EWJzRIPHXACObkPbQRJbFl+gvhz7GPci4KrcmPdJT/d4dN2bIQQloCFrENwt2x/emeWuP6FmsKZ16Zf2m8nKHlk2cn6Q60VI6U3ODauFz+Ti0fdt3/aHrvs7WLq5z?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pixtowords.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Compass Rose' href='https://pixtowords.com/2020/04/04/compass-rose/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://pixtowords.com/2020/04/05/1000-and-three/" />
<link rel='shortlink' href='https://wp.me/p61kk1-aPo' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpixtowords.com%2F2020%2F04%2F05%2F1000-and-three%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpixtowords.com%2F2020%2F04%2F05%2F1000-and-three%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="1,000 and Three" />
<meta property="og:url" content="https://pixtowords.com/2020/04/05/1000-and-three/" />
<meta property="og:description" content="NaPoWriMo~ Photo: Deep into sunset at Douglas Family Preserve, Santa Barbara, Califonria, United States of America; Poem: Departed Lingering Glory" />
<meta property="article:published_time" content="2020-04-05T17:21:30+00:00" />
<meta property="article:modified_time" content="2020-04-05T17:21:30+00:00" />
<meta property="og:site_name" content="Pix to Words" />
<meta property="og:image" content="https://pixtowords.files.wordpress.com/2020/04/between-the-golden-and-the-blue-douglas-family-preserve-santa-barbara-california-united-states-of-america-copy.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="658" />
<meta property="og:image:alt" content="Between the Golden and the Blue, Douglas Family Preserve, Santa Barbara, California, United States of America" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@PixToWords" />
<meta name="twitter:site" content="@PixToWords" />
<meta name="twitter:text:title" content="1,000 and Three" />
<meta name="twitter:image" content="https://pixtowords.files.wordpress.com/2020/04/between-the-golden-and-the-blue-douglas-family-preserve-santa-barbara-california-united-states-of-america-copy.jpg?w=640" />
<meta name="twitter:image:alt" content="Between the Golden and the Blue, Douglas Family Preserve, Santa Barbara, California, United States of America" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://pixtowords.com/?openidserver=1' />
<link rel='openid.delegate' href='https://pixtowords.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://pixtowords.com/osd.xml" title="Pix to Words" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Pix to Words" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Photographically Inspired Writing" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://pixtowords.com/feed/;icon-uri=https://pixtowords.files.wordpress.com/2018/11/pix-to-words-logo.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="NaPoWriMo~ Photo: Deep into sunset at Douglas Family Preserve, Santa Barbara, Califonria, United States of America; Poem: Departed Lingering Glory" />
<link rel="amphtml" href="https://pixtowords.com/2020/04/05/1000-and-three/amp/"><link rel="icon" href="https://pixtowords.files.wordpress.com/2018/11/pix-to-words-logo.png?w=32" sizes="32x32" />
<link rel="icon" href="https://pixtowords.files.wordpress.com/2018/11/pix-to-words-logo.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pixtowords.files.wordpress.com/2018/11/pix-to-words-logo.png?w=180" />
<meta name="msapplication-TileImage" content="https://pixtowords.files.wordpress.com/2018/11/pix-to-words-logo.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=61kk1&#038;cscache=6&#038;csrev=86" />
		</head>

<body class="post-template-default single single-post postid-41626 single-format-standard wp-embed-responsive customizer-styles-applied has_sidebar highlander-enabled highlander-light">


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://pixtowords.com/" class="site-logo-link" rel="home" itemprop="url"></a><div class="site-title">
		<a href="https://pixtowords.com/" rel="home">
			Pix to Words		</a>

		</div>
			<div class="site-description">
				<span class="site-description-text">Photographically Inspired Writing</span>
			</div>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-menu-1" class="nav nav--main"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://pixtowords.com/about/">About</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://pixtowords.com/gallery/">Gallery</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://pixtowords.com/archive/">Archive</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://pixtowords.com/contact/">Contact</a></li>
<li id="menu-item-2459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2459"><a href="https://pixtowords.com/2015/09/06/pic-and-a-word-challenge-1-discovery/">Pic and a Word</a></li>
<li id="menu-item-39309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39309"><a href="https://pixtowords.com/published/">Published</a></li>
</ul><ul id="menu-social-menu" class="nav nav--social"><li id="menu-item-39297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39297"><a title="Follow me on Facebook" href="https://www.facebook.com/PixToWords">Facebook</a></li>
<li id="menu-item-39301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39301"><a title="My occasionally artful but more often playful Instagram feed." href="https://instagram.com/hexangel/">Instagram</a></li>
<li id="menu-item-39298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39298"><a title="My Twitter Feed" href="https://twitter.com/PixToWords">Twitter</a></li>
<li id="menu-item-39300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39300"><a title="My Tumblr portal" href="https://www.tumblr.com/blog/patrick-jennings">Tumblr</a></li>
<li id="menu-item-39299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39299"><a title="Patrick&#8217;s Pix to Words Pinterest board" href="https://www.pinterest.com/hexangel/pix-to-words/">Pinterest</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-41626" class="post-41626 post type-post status-publish format-standard has-post-thumbnail hentry category-fujifilm-x-t2 category-landscape-pix category-poetry tag-beauty tag-california tag-departure tag-glopowrimo tag-glory tag-micropoetry tag-napowrimo tag-nature tag-sunset tag-travel tag-united-states-of-america entry-image--landscape">

    <div class="entry-header-wrap">

        
        <header class="entry-header">
            <div class="entry-meta">

                <span class="cat-links"><a href="https://pixtowords.com/category/cameras/fujifilm-x-t2/" rel="category tag">Fujifilm X-T2</a>, <a href="https://pixtowords.com/category/pix/landscape-pix/" rel="category tag">Landscape</a>, <a href="https://pixtowords.com/category/words-2/poetry/" rel="category tag">Poetry</a></span>
                <div class="clearfix">

                    <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://pixtowords.com/author/mymusemoviesmusicbooks/">Patrick Jennings</a></span></span><span class="posted-on"><a href="https://pixtowords.com/2020/04/05/1000-and-three/" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-05T10:21:30-07:00">April 5, 2020<span class="entry-time">10:21 am</span></time></a></span>
                </div>

            </div><!-- .entry-meta -->

            <h1 class="entry-title">1,000 and Three</h1>
        </header><!-- .entry-header -->

        
            <div class="entry-featured  entry-thumbnail">

                <img width="1024" height="687" src="https://pixtowords.files.wordpress.com/2020/04/between-the-golden-and-the-blue-douglas-family-preserve-santa-barbara-california-united-states-of-america-copy.jpg?w=1024" class="attachment-patch-single-image size-patch-single-image wp-post-image" alt="Between the Golden and the Blue, Douglas Family Preserve, Santa Barbara, California, United States of America" srcset="https://pixtowords.files.wordpress.com/2020/04/between-the-golden-and-the-blue-douglas-family-preserve-santa-barbara-california-united-states-of-america-copy.jpg?w=1024 1024w, https://pixtowords.files.wordpress.com/2020/04/between-the-golden-and-the-blue-douglas-family-preserve-santa-barbara-california-united-states-of-america-copy.jpg?w=150 150w, https://pixtowords.files.wordpress.com/2020/04/between-the-golden-and-the-blue-douglas-family-preserve-santa-barbara-california-united-states-of-america-copy.jpg?w=300 300w, https://pixtowords.files.wordpress.com/2020/04/between-the-golden-and-the-blue-douglas-family-preserve-santa-barbara-california-united-states-of-america-copy.jpg?w=768 768w, https://pixtowords.files.wordpress.com/2020/04/between-the-golden-and-the-blue-douglas-family-preserve-santa-barbara-california-united-states-of-america-copy.jpg 1144w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="41630" data-permalink="https://pixtowords.com/2020/04/05/1000-and-three/between-the-golden-and-the-blue-douglas-family-preserve-santa-barbara-california-united-states-of-america-copy/" data-orig-file="https://pixtowords.files.wordpress.com/2020/04/between-the-golden-and-the-blue-douglas-family-preserve-santa-barbara-california-united-states-of-america-copy.jpg" data-orig-size="1144,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1577898596&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Between the Golden and the Blue, Douglas Family Preserve, Santa Barbara, California, United States of America" data-image-description="&lt;p&gt;Between the Golden and the Blue, Douglas Family Preserve, Santa Barbara, California, United States of America&lt;/p&gt;
" data-medium-file="https://pixtowords.files.wordpress.com/2020/04/between-the-golden-and-the-blue-douglas-family-preserve-santa-barbara-california-united-states-of-america-copy.jpg?w=300" data-large-file="https://pixtowords.files.wordpress.com/2020/04/between-the-golden-and-the-blue-douglas-family-preserve-santa-barbara-california-united-states-of-america-copy.jpg?w=980" />
            </div>

        
    </div>

	<div class="entry-content">

		<div class="post-words">Departed</p>
<p>Lingering</p>
<p>Glory</p></div>
<p><span id="more-41626"></span></p>
<div class="post-pix">Between the Golden and the Blue<br />
Douglas Family Preserve<br />
Santa Barbara<br />
California, United States of America</p>
<p>Taken during travels, 2020</p></div>
<div class="post-talk">If a picture is worth a thousand words, then this poem has one thousand and three words.</p>
<p><a href="http://NaPoWriMo.net">NaPoWriMo 2020</a><br />
Day Five; Poem One<br />
Nine poems total</p>
<p>#stayhome #washyourhands #writepoetry</p></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-88974465-41626-5e8a54e9108e5' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=88974465&amp;post_id=41626&amp;origin=pixtowords.wordpress.com&amp;obj_id=88974465-41626-5e8a54e9108e5&amp;domain=pixtowords.com' data-name='like-post-frame-88974465-41626-5e8a54e9108e5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="screen-reader-text">Tagged with: </span><span class="tags-links"><a href="https://pixtowords.com/tag/beauty/" rel="tag">beauty</a> <a href="https://pixtowords.com/tag/california/" rel="tag">California</a> <a href="https://pixtowords.com/tag/departure/" rel="tag">departure</a> <a href="https://pixtowords.com/tag/glopowrimo/" rel="tag">GloPoWriMo</a> <a href="https://pixtowords.com/tag/glory/" rel="tag">glory</a> <a href="https://pixtowords.com/tag/micropoetry/" rel="tag">micropoetry</a> <a href="https://pixtowords.com/tag/napowrimo/" rel="tag">NaPoWriMo</a> <a href="https://pixtowords.com/tag/nature/" rel="tag">nature</a> <a href="https://pixtowords.com/tag/sunset/" rel="tag">sunset</a> <a href="https://pixtowords.com/tag/travel/" rel="tag">travel</a> <a href="https://pixtowords.com/tag/united-states-of-america/" rel="tag">United States of America</a></span>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/05/1000-and-three/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://pixtowords.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="238147a1c2" /><input type="hidden" name="_wp_http_referer" value="/2020/04/05/1000-and-three/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='41626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="02965775e9" /></p>
<input type="hidden" name="genseq" value="1586124009" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="172"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</aside>

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://pixtowords.com" data-blog="88974465" data-lang="en" >Follow Pix to Words on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search"><div id="jetpack-search-filters-3-wrapper" class="">
		<h4 class="widget-title">Advanced Search</h4><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://pixtowords.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sort by					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Relevance							</option>
													<option value="date|DESC" >
								Newest first							</option>
													<option value="date|ASC" >
								Oldest first							</option>
											</select>
				</label>
			</div>
				<script type="text/javascript">
				jQuery( document ).ready( function( $ ) {
					var orderByDefault = 'relevance',
						orderDefault   = 'DESC',
						widgetId       = decodeURIComponent( 'jetpack-search-filters-3' ),
						searchQuery    = decodeURIComponent( '' ),
						isSearch       = 0;

					var container = $( '#' + widgetId + '-wrapper' ),
						form = container.find('.jetpack-search-form form'),
						orderBy = form.find( 'input[name=orderby]'),
						order = form.find( 'input[name=order]'),
						searchInput = form.find( 'input[name="s"]' );

					orderBy.val( orderByDefault );
					order.val( orderDefault );

					// Some themes don't set the search query, which results in the query being lost
					// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
					// is chosen over running a regex over HTML for every search query performed.
					if ( isSearch && ! searchInput.val() ) {
						searchInput.val( searchQuery );
					}

					searchInput.addClass( 'show-placeholder' );

					container.find( '.jetpack-search-sort' ).change( function( event ) {
						var values  = event.target.value.split( '|' );
						orderBy.val( values[0] );
						order.val( values[1] );

						form.submit();
					});
				} );
			</script>
		</div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><figure data-shortcode="caption" id="attachment_39408" aria-describedby="caption-attachment-39408" style="width: 160px" class="wp-caption aligncenter"><a href="https://pixtowords.com/published/"><img class="wp-image-39408 size-thumbnail" title="An Artistic Encounter With Nature: Stories, Poems and Photographs From Chesterman Beach, by Patrick Jennings" src="https://pixtowords.files.wordpress.com/2018/11/an-artistic-encounter-with-nature.jpeg?w=150" alt="An Artistic Encounter With Nature: Stories, Poems and Photographs From Chesterman Beach, by Patrick Jennings" width="150" height="128" /></a><figcaption id="caption-attachment-39408" class="wp-caption-text"> <strong><a href="https://pixtowords.com/published/">An Artistic Encounter with Nature</a></strong></figcaption></figure>
<p>This book is a new addition to <a href="https://pixtowords.com/published/"><em><strong>Published Works</strong></em></a>, available in hardcover, softcover and a <a href="https://pixtowords.com/published/"><strong>free PDF</strong></a>. The book features a suite of words and images from the <em>Harmony in Word and Form</em> gallery exhibit which ran from August through the end of October, 2018.</p>
</div>
		</aside><aside id="categories-5" class="widget widget_categories"><h4 class="widget-title"> </h4><form action="https://pixtowords.com" method="get"><label class="screen-reader-text" for="cat"> </label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="24595">Cameras&nbsp;&nbsp;(1,791)</option>
	<option class="level-1" value="2710488">&nbsp;&nbsp;&nbsp;Canon 5D Mark II&nbsp;&nbsp;(190)</option>
	<option class="level-1" value="30726176">&nbsp;&nbsp;&nbsp;Canon EOS 550D&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4087583">&nbsp;&nbsp;&nbsp;Canon Powershot SD750&nbsp;&nbsp;(198)</option>
	<option class="level-1" value="241269197">&nbsp;&nbsp;&nbsp;Fujifilm X-T2&nbsp;&nbsp;(671)</option>
	<option class="level-1" value="427318675">&nbsp;&nbsp;&nbsp;HTC QCOMM-AA&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="42653521">&nbsp;&nbsp;&nbsp;Instagram&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="2780534">&nbsp;&nbsp;&nbsp;Olympus OM-2&nbsp;&nbsp;(315)</option>
	<option class="level-1" value="576829004">&nbsp;&nbsp;&nbsp;Ricoh RF 500&nbsp;&nbsp;(136)</option>
	<option class="level-1" value="109834789">&nbsp;&nbsp;&nbsp;Samsung Galaxy Note 1&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="205289329">&nbsp;&nbsp;&nbsp;Samsung Galaxy Note Pro&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="129310973">&nbsp;&nbsp;&nbsp;Samsung Galaxy S5&nbsp;&nbsp;(206)</option>
	<option class="level-1" value="331895535">&nbsp;&nbsp;&nbsp;Samsung Galaxy S7 Edge&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="21500">Pix&nbsp;&nbsp;(1,785)</option>
	<option class="level-1" value="5348">&nbsp;&nbsp;&nbsp;Abstract&nbsp;&nbsp;(287)</option>
	<option class="level-1" value="2290">&nbsp;&nbsp;&nbsp;Architecture&nbsp;&nbsp;(168)</option>
	<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;Art&nbsp;&nbsp;(66)</option>
	<option class="level-1" value="329666">&nbsp;&nbsp;&nbsp;Detail&nbsp;&nbsp;(186)</option>
	<option class="level-1" value="1288519">&nbsp;&nbsp;&nbsp;Digital Manipulation&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="49557">&nbsp;&nbsp;&nbsp;Fine Art&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="3263">&nbsp;&nbsp;&nbsp;Gallery&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="80366437">&nbsp;&nbsp;&nbsp;Landscape&nbsp;&nbsp;(1,000)</option>
	<option class="level-1" value="1625">&nbsp;&nbsp;&nbsp;Macro&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="30688">&nbsp;&nbsp;&nbsp;moment&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="56291">&nbsp;&nbsp;&nbsp;Monuments&nbsp;&nbsp;(67)</option>
	<option class="level-1" value="3413">&nbsp;&nbsp;&nbsp;Mood&nbsp;&nbsp;(79)</option>
	<option class="level-1" value="660">&nbsp;&nbsp;&nbsp;People&nbsp;&nbsp;(194)</option>
	<option class="level-1" value="5668226">&nbsp;&nbsp;&nbsp;selfie&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="239933">&nbsp;&nbsp;&nbsp;Street Photography&nbsp;&nbsp;(131)</option>
	<option class="level-1" value="200">&nbsp;&nbsp;&nbsp;travel&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="5409">&nbsp;&nbsp;&nbsp;Urban&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="23198">&nbsp;&nbsp;&nbsp;wildlife&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="34921863">Words&nbsp;&nbsp;(1,782)</option>
	<option class="level-1" value="271">&nbsp;&nbsp;&nbsp;Commentary&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="96869919">&nbsp;&nbsp;&nbsp;Creation Tales&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="81886">&nbsp;&nbsp;&nbsp;Creative Non-Fiction&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="60273999">&nbsp;&nbsp;&nbsp;Flash Fiction&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="4372">&nbsp;&nbsp;&nbsp;Found&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="25761">&nbsp;&nbsp;&nbsp;Insights&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="35328892">&nbsp;&nbsp;&nbsp;Longreads&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="19397">&nbsp;&nbsp;&nbsp;Memoir&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="10618">&nbsp;&nbsp;&nbsp;Moments&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="103">&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="422">&nbsp;&nbsp;&nbsp;Poetry&nbsp;&nbsp;(1,685)</option>
	<option class="level-1" value="21695">&nbsp;&nbsp;&nbsp;Travelogue&nbsp;&nbsp;(10)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="top-posts-3" class="widget widget_top-posts"><h4 class="widget-title">Most Liked</h4><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://pixtowords.com/2016/03/03/measuring-time/" title="Measuring Time" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://pixtowords.files.wordpress.com/2016/03/measuring-time.jpg?resize=200%2C200" alt="Measuring Time" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://pixtowords.com/2015/09/06/pic-and-a-word-challenge-1-discovery/" title="Pic and a Word Challenge #1: Discovery" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://pixtowords.files.wordpress.com/2015/09/unfamiliar-country.jpg?resize=200%2C200" alt="Pic and a Word Challenge #1: Discovery" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://pixtowords.com/2017/12/24/people-pic-and-a-word-challenge-119/" title="People ~ Pic and a Word Challenge #119" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://pixtowords.files.wordpress.com/2017/12/an-angel-ganges-river-varanasi-uttar-pradesh-india-ii-copy-1.jpg?w=1200&#038;resize=200%2C200" alt="People ~ Pic and a Word Challenge #119" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://pixtowords.com/2018/04/25/where-adventure-begins/" title="Where Adventure Begins" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://pixtowords.files.wordpress.com/2018/04/southbound-highway-87-between-round-top-and-winslow-arizona-united-states-of-america-copy.jpg?w=1200&#038;resize=200%2C200" alt="Where Adventure Begins" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://pixtowords.com/2016/03/19/colour-dance/" title="Colour Dance" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://pixtowords.files.wordpress.com/2016/03/colours-of-the-sky.jpg?w=1200&#038;resize=200%2C200" alt="Colour Dance" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://pixtowords.com/2018/01/16/ember-sunset-storms/" title="Ember" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://pixtowords.files.wordpress.com/2018/01/ember-in-the-sky-frank-island-chesterman-beach-tofino-vancouver-island-british-columbia-canada-copy.jpg?w=1200&#038;resize=200%2C200" alt="Ember" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://pixtowords.com/2016/01/08/stairway-in-the-heavens/" title="Stairway in the Heavens" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://pixtowords.files.wordpress.com/2015/11/as-if-there-were-heaven.jpg?resize=200%2C200" alt="Stairway in the Heavens" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://pixtowords.com/2015/11/14/half-the-way-to-space/" title="Half the way to space" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://pixtowords.files.wordpress.com/2015/11/half-the-way-to-space.jpg?resize=200%2C200" alt="Half the way to space" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://pixtowords.com/2018/03/14/on-my-way-to-somewhere-other/" title="On My Way to Somewhere Other" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://pixtowords.files.wordpress.com/2018/03/stormy-wake-queen-of-cowichan-bc-ferries-georgia-strait-horseshoe-bay-to-nanaimo-british-columbia-canada-ii.jpg?resize=200%2C200" alt="On My Way to Somewhere Other" data-pin-nopin="true"/></a>						</div>
					</div>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h4 class="widget-title"><a href="https://www.facebook.com/PixToWords/">Facebook Page</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/PixToWords/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PixToWords/"><a href="https://www.facebook.com/PixToWords/">Facebook Page</a></blockquote></div>
		</div>
		</aside><aside id="linkcat-350804067" class="widget widget_links"><h4 class="widget-title">Buy photographic prints</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://fineartamerica.com/profiles/1-patrick-jennings.html" rel="me" title="Archival prints on a variety of quality papers with framing options; photo prints on canvas; and greeting cards.">Fine Art America</a></li>
<li><a href="http://GreyMatterMedia.com" title="Gallery of prints, posters, cards, fridge magnets and more provided through CafePress">Grey Matter Media</a></li>

	</ul>
</aside>
<aside id="text-2" class="widget widget_text">			<div class="textwidget">Images and text © Patrick Jennings, 2016. Unauthorized use and/or duplication of this material without express and written permission from this blog’s author/owner is strictly prohibited. Excerpts and links may be used, provided that full and clear credit is given to Patrick Jennings with appropriate and specific direction to the original content on <a href="http://pixtowords.com">pix to words</a>.</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h4>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 3,138 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 10px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="88974465"/>
                    <input type="hidden" name="source" value="https://pixtowords.com/2020/04/05/1000-and-three/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="034b98b1d8" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside>
</div><!-- #secondary --><script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-18287698-7']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		-->	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://pixtowords.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202014y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pixtowords.wordpress.com\/public.api\/connect\/?action=request&domain=pixtowords.com","logoutURL":"https:\/\/pixtowords.wordpress.com\/wp-login.php?action=logout&_wpnonce=79792f2d70","homeURL":"https:\/\/pixtowords.com\/","postID":"41626","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1583834955h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script>
var actionbardata = {"siteID":"88974465","siteName":"Pix to Words","siteURL":"https:\/\/pixtowords.com","icon":"<img alt='' src='https:\/\/pixtowords.files.wordpress.com\/2018\/11\/pix-to-words-logo.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/patch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpixtowords.com%2F2020%2F04%2F05%2F1000-and-three%2F&signup_flow=account&domain=pixtowords.com","themeURL":"https:\/\/wordpress.com\/theme\/patch\/","xhrURL":"https:\/\/pixtowords.com\/wp-admin\/admin-ajax.php","nonce":"2a41bdd36c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"034b98b1d8\" \/>","referer":"https:\/\/pixtowords.com\/2020\/04\/05\/1000-and-three\/","canFollow":"1","feedID":"34833250","statusMessage":"","customizeLink":"https:\/\/pixtowords.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpixtowords.wordpress.com%2F2020%2F04%2F05%2F1000-and-three%2F","postID":"41626","shortlink":"https:\/\/wp.me\/p61kk1-aPo","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/pixtowords.com\/41626","statsLink":"https:\/\/wordpress.com\/stats\/post\/41626\/pixtowords.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Patch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,138 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpixtowords.com%2F2020%2F04%2F05%2F1000-and-three%2F&signup_flow=account&domain=pixtowords.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUu1ygjAQfKHG1KqM/uj0UTohOfEgX80FqH36BgEHhbFj/8DN3e2yeyxvPZPORrCRl8QVNCjBf69KeuG3I+8oGiASBYxTtFLXCuiCRIq8Aatc6Ebe6fMRtV4ZtPdkXtcFWuLHWmtGGIGBwoi2YP2EZ4fNdvu2O3DpjHG25+7rBWHlVw3hPLxWaBuE9s+1EqIXsmIBCH/gft3UbBSpsUoGE6iGk7BKQ/i/nVy71Ex3JJZKWQ1HW9A7EdD5Ti3WCyk7RTmnFv0j1TPQTeP/DqDpSKSrbVSutYONy5Puh0spQZPiQ9oJBWoajemOEeRs+kULyYknSBHkPoDB2nAvojxxQQRxzv4ctIHkAeP5SZgRyx7GcwfwetHJ5F+1qIqOjkCERF6OFesHD5BDiPln+jQ/Cgm5cxUDk8/tT1BCJT0sF6G7dISQKuYaCAE78dfekwwxJCWzZE1BMqKzHehaPdqukAxEtlm9DvZcMGn/w7yvd/vdPtuvs6z8Bc4qxFc='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'88974465','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'88974465','v':'wpcom','tz':'-7','user_id':'0','post':'41626','subd':'pixtowords'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlK01GLCZ4R1ZvM0swNF11U0VzfFVyTE9vNCwrejcvQlUvQlhyQ1Q4REdkT0NuUVR1JTZyOG9OaWdXcS58fHQzaW9bSVpyVjBNQUZKRVA5THVhUHVqbWM0M043bWIlOWIuUzguP2NHSXoxRVg5MFRsS0N1VThXd1k5WjZ8LHJNY3FtLTZDXW5YVy5Wc0V4LEhqeW8vQk5+bi9SUkJLRjlEOGJ2VWQtdXBiLUVhfForYXpQd2RUV0pwUXdJdlRbPVNlQ34/Jkd8UCtMdUpbM0RVZ0QtYzhyaSYwLHxpejdjZC92PS9pWFlYdyV0ZVJVZkNOP1taUi0ldksmdy5XS0h+ZlkmOE9zLDUrRld1YlBCa3FXJXV0VE5xRTVyR0ItU0s='}]);
_stq.push([ 'clickTrackerInit', '88974465', '41626' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>